Fischer, Robert James - Petrosian, Tigran V
Belgrade URS-World (Belgrade), 03/29/1970

1.e4 c6 2.d4 d5 3.exd5 cxd5 4.Bd3 Nc6 5.c3 Nf6 6.Bf4 Bg4 7.Qb3 Na5 8.Qa4+ Bd7 9.Qc2 e6 10.Nf3 Qb6 11.a4 Rc8 12.Nbd2 Nc6 13.Qb1 Nh5 14.Be3 h6 15.Ne5 Nf6 16.h3 Bd6 17.O-O Kf8 18.f4 Be8 19.Bf2 Qc7 20.Bh4 Ng8 21.f5 Nxe5 22.dxe5 Bxe5 23.fxe6 Bf6 24.exf7 Bxf7 25.Nf3 Bxh4 26.Nxh4 Nf6 27.Ng6+ Bxg6 28.Bxg6 Ke7 29.Qf5 Kd8 30.Rae1 Qc5+ 31.Kh1 Rf8 32.Qe5 Rc7 33.b4 Qc6 34.c4 dxc4 35.Bf5 Rff7 36.Rd1+ Rfd7 37.Bxd7 Rxd7 38.Qb8+ Ke7 39.Rde1+

1-0

Petrosian, Tigran V - Fischer, Robert James
Belgrade URS-World (Belgrade), 03/31/1970

1.c4 g6 2.Nc3 c5 3.g3 Bg7 4.Bg2 Nc6 5.Nf3 e6 6.O-O Nge7 7.d3 O-O 8.Bd2 d5 9.a3 b6 10.Rb1 Bb7 11.b4 cxb4 12.axb4 dxc4 13.dxc4 Rc8 14.c5 bxc5 15.bxc5 Na5 16.Na4 Bc6 17.Qc2 Nb7 18.Rfc1 Qd7 19.Ne1 Nd5 20.Nb2 Bb5 21.Ned3 Bd4 22.Qb3 Nxc5 23.Nxc5 Rxc5 24.Rxc5 Bxc5 25.Nd3 Bxd3 26.Qxd3 Rd8 27.Bf3 Qc7 28.Bg5 Be7 29.Bxe7 Qxe7 30.Qd4 e5 31.Qc4 Nb6 32.Qc2 Rc8 33.Qd3 Rc4 34.Bg2 Qc7 35.Qa3 Rc3 36.Qa5 Rc5 37.Qa3 a5 38.h4 Nc4 39.Qd3 Nd6 40.Kh2 Kg7 41.Rd1 Ne8 42.Qd7 Qxd7 43.Rxd7 Nf6 44.Ra7 Ng4+ 45.Kg1 Rc1+ 46.Bf1 Ra1 47.e4 a4 48.Kg2 Ra2 49.Rxf7+ Kxf7 50.Bc4+ Ke7 51.Bxa2 a3 52.Kf3 Nf6 53.Ke3 Kd6 54.f4 Nd7 55.Bb1 Nc5 56.f5 Na6 57.g4 Nb4 58.fxg6 hxg6 59.h5 gxh5 60.gxh5 Ke6 61.Kd2 Kf6 62.Kc3 a2 63.Bxa2 Nxa2+ 64.Kb2 Nb4 65.Kc3 Nc6 66.Kc4 Nd4

0-1

Fischer, Robert James - Petrosian, Tigran V
Belgrade URS-World (Belgrade), 04/02/1970

1.e4 c6 2.d4 d5 3.Nc3 g6 4.e5 Bg7 5.f4 h5 6.Nf3 Bg4 7.h3 Bxf3 8.Qxf3 e6 9.g3 Qb6 10.Qf2 Ne7 11.Bd3 Nd7 12.Ne2 O-O-O 13.c3 f6 14.b3 Nf5 15.Rg1 c5 16.Bxf5 gxf5 17.Be3 Qa6 18.Kf1 cxd4 19.cxd4 Nb8 20.Kg2 Nc6 21.Nc1 Rd7 22.Qd2 Qa5 23.Qxa5 Nxa5 24.Nd3 Nc6 25.Rac1 Rc7 26.Rc3 b6 27.Rgc1 Kb7 28.Nb4 Rhc8 29.Rxc6 Rxc6 30.Rxc6 Rxc6 31.Nxc6 Kxc6 32.Kf3

1/2-1/2

Petrosian, Tigran V - Fischer, Robert James
Belgrade URS-World (Belgrade), 04/04/1970

1.c4 g6 2.d4 Nf6 3.Nc3 d5 4.Nf3 Bg7 5.cxd5 Nxd5 6.Bd2 c5 7.Rc1 Nxc3 8.Bxc3 cxd4 9.Nxd4 O-O 10.e3 Qd5 11.Nb5 Qxd1+ 12.Rxd1 Nc6 13.Bxg7 Kxg7 14.Be2 Bf5 15.g4 a6 16.Nc3 Be6 17.f4 Rfd8 18.Kf2 Nb4 19.a3 Nd5 20.Ne4 Nf6 21.Nxf6 exf6 22.Bf3 Rac8 23.Rxd8 Rxd8 24.Rd1 Rc8 25.Rd2 Rc7 26.h4 h6 27.Kg3 b5 28.Rd6 Rc2 29.b4 Rc3 30.Rxa6 Bc4 31.f5 g5 32.hxg5 hxg5 33.Kf2 Rc2+ 34.Kg1 Rc1+ 35.Kg2 Rc2+ 36.Kg3 Rc3 37.Kf2 Rc2+ 38.Ke1 Rc3 39.Ra5 Rxe3+ 40.Kf2 Rd3 41.Bc6 Kf8 42.Bxb5 Bxb5 43.Rxb5 Rxa3 44.Rd5 Rb3 45.Rd4 Ke7 46.Ke2 Ra3 47.Kd2 Rb3 48.Kc2 Re3 49.Kb2 Ke8 50.Kc1 Re2 51.Kd1 Ra2 52.Ke1 Rb2

1/2-1/2

Parma, Bruno - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/12/1970
Round 1

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 a6 6.Bg5 e6 7.f4 Qb6 8.Qd2 Qxb2 9.Rb1 Qa3 10.Bxf6 gxf6 11.Be2 Bg7 12.O-O f5 13.Rfd1 O-O 14.exf5 exf5 15.Nd5 Nc6 16.Nxc6 bxc6 17.Ne7+ Kh8 18.Nxc8 Rfxc8 19.Qd3 Qc5+ 20.Kh1 Re8 21.Qc4 Qxc4 22.Bxc4 Re4 23.Bxf7 Rf8 24.Bh5 Rxf4 25.Rb6 Be5 26.Rxa6 Rh4 27.Bf3 Rxh2+ 28.Kg1 c5 29.Ra8 Rxa8 30.Bxa8 Rh4 31.Bc6 Rb4 32.a4 Rb2 33.c4 Kg7 34.Rd3 Ra2 35.Kf1 Kg6 36.Re3 h5 37.Re2 Ra3 38.Rd2 h4 39.Ke2 Bf4 40.Rd3 Ra2+ 41.Kd1 Kf6 42.Rf3 Be5 43.Rd3 Ke7 44.Rd2 Ra3 45.Ke2 Bc3 46.Rd3 Ra2+ 47.Kd1 Bd4 48.Rh3 Bf6 49.Re3+ Be5 50.Rd3 Kd8 51.Rd2 Ra1+ 52.Ke2 Kc7 53.Bb5 Bf4 54.Rc2 Ra3 55.Rb2 Be5 56.Rd2 Rg3 57.Kd1 f4

0-1

Fischer, Robert James - Nicevski, Risto
Rovinj/Zagreb (Zagreb), 04/13/1970
Round 2

1.e4 e6 2.d4 c5 3.Nf3 cxd4 4.Nxd4 a6 5.Nc3 Qc7 6.g3 Nf6 7.Bg2 Nc6 8.O-O d6 9.Re1 Bd7 10.Nxc6 bxc6 11.b3 Be7 12.e5 dxe5 13.Bb2 O-O 14.Qe2 Nd5 15.Nxd5 exd5 16.Bxe5 Bd6 17.Bxd6 Qxd6 18.c4 Be6 19.Rad1 a5 20.cxd5 cxd5 21.Rd4 a4 22.b4 a3 23.Qd2 Rab8 24.Re3 Rfc8 25.Rxa3 Qe5 26.Rad3 h6 27.Bxd5 Bxd5 28.Rxd5 Qa1+ 29.Kg2 Kh7 30.R3d4 Rc1 31.Qd3+ g6 32.Rd7 Rg1+ 33.Kh3 Qxa2 34.R4d6

1-0

Minic, Dragoljub - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/14/1970
Round 3

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 a6 6.Bg5 e6 7.f4 Be7 8.Qf3 Qc7 9.O-O-O Nbd7 10.g4 b5 11.Bxf6 Nxf6 12.g5 Nd7 13.a3 Rb8 14.h4 b4 15.axb4 Rxb4 16.Bh3 O-O 17.Nf5 Nc5 18.Nxe7+ Qxe7 19.h5 Bb7 20.h6 Bxe4 21.Nxe4 Nxe4 22.hxg7 Rc8 23.Rh2 Ra4 24.Kb1 d5 25.c4 Raxc4 26.Bf1 Rb4 27.Qh3 Nc3+ 28.Kc1 Na4+ 29.Kb1 Rxb2+ 30.Rxb2 Nc3+ 31.Kc1 Qa3 32.Bd3 Qa1+ 33.Kd2 Qxb2+ 34.Ke1 Ne4

0-1

Fischer, Robert James - Marovic, Drazen
Rovinj/Zagreb (Zagreb), 04/15/1970
Round 4

1.e4 c6 2.d3 d5 3.Nd2 Nd7 4.Ngf3 Qc7 5.exd5 cxd5 6.d4 g6 7.Bd3 Bg7 8.O-O e6 9.Re1 Ne7 10.Nf1 Nc6 11.c3 O-O 12.Bg5 e5 13.Ne3 Nb6 14.dxe5 Nxe5 15.Bf4 f6 16.a4 Qf7 17.a5 Nbc4 18.Bxc4 dxc4 19.Bxe5 fxe5 20.Qe2 h6 21.Nxc4 Bg4 22.Ncxe5 Bxe5 23.Nxe5 Bxe2 24.Nxf7 Rxf7 25.Rxe2 Rd8 26.Rae1 Rd5 27.b4 Rc7 28.Re3 Kf7 29.h4 Rd2 30.Rf3+ Kg7 31.Re6 Rf7 32.Rxf7+ Kxf7 33.Re5 Rd1+ 34.Kh2 b6 35.axb6 axb6 36.f3 Rd3 37.Rb5 Rxc3 38.Rxb6 h5 39.Rb7+ Kf6 40.b5 Rb3 41.b6 Rb4 42.Kg3 Rb2 43.Rb8 Kg7 44.f4 Rb3+ 45.Kf2 Kf6 46.Ke2 Kg7 47.Kd2 Rg3 48.Rc8

1-0

Ivkov, Borislav - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/16/1970
Round 5

1.d4 Nf6 2.c4 e6 3.Nf3 c5 4.e3 d5 5.Nc3 Nc6 6.a3 cxd4 7.exd4 Be7 8.c5 Ne4 9.Qc2 f5 10.Bb5 O-O 11.O-O g5 12.Bxc6 bxc6 13.Ne5 Bf6 14.Nxc6 Qc7 15.Nxe4 fxe4 16.Ne5 Ba6 17.Re1 Bxe5 18.dxe5 Qxe5 19.Qc3 Qf5 20.Qg3 g4 21.b4 d4 22.h3 h5 23.a4 Bd3 24.b5 e5 25.c6 a6 26.b6 Rf6 27.Bb2 Rxc6 28.Bxd4 h4 29.Qxe5 Qxe5 30.Bxe5 Rxb6 31.hxg4 Rg6 32.f3 Re8 33.Bd4 Rf8 34.Re3 Rd8 35.Bc3 exf3 36.gxf3 Bc4 37.Rae1 Rf8 38.Re8 Bd5 39.Rxf8+ Kxf8 40.Re3 Re6 41.Be5 Kg8 42.f4 Rg6 43.g5 Rc6 44.Rh3 Rc1+ 45.Kf2 Rh1 46.Rd3 Rh2+ 47.Ke1 Be4 48.Rd6 Rg2 49.Rh6 Rg4 50.Rxa6 h3 51.Rh6 Rg1+ 52.Kf2 Rg2+ 53.Ke3 Bf5 54.a5 Kf7 55.a6 Ra2 56.Kd4 h2 57.a7 Rxa7 58.Rxh2 Rd7+ 59.Kc5 Re7 60.Bd6 Re8 61.Ra2 Kg6 62.Ra7 Kh5 63.Rf7 Kg4 64.Rf6 Rc8+ 65.Kd5 Re8 66.Rh6 Be4+ 67.Kc5 Bf5 68.Be5 Rc8+ 69.Kd6 Ra8 70.Kd5 Rd8+ 71.Bd6 Re8 72.Bc7 Be4+ 73.Kd4

1/2-1/2

Fischer, Robert James - Uhlmann, Wolfgang
Rovinj/Zagreb (Zagreb), 04/19/1970
Round 6

1.e4 e6 2.Nc3 d5 3.d4 Bb4 4.a3 Bxc3+ 5.bxc3 dxe4 6.Qg4 Nf6 7.Qxg7 Rg8 8.Qh6 Rg6 9.Qe3 Nc6 10.Bb2 Qd6 11.f3 exf3 12.Nxf3 Bd7 13.O-O-O O-O-O 14.c4 Ng4 15.Qd2 f5 16.d5 Nb8 17.h3 Nf6 18.Ne5 Ne4 19.Qd4 Rg3 20.Nf7 Qf4+ 21.Kb1 c5 22.Qe5 Qxe5 23.Bxe5 Rdg8 24.Bd3 Rxg2 25.Bxe4 fxe4 26.Nd6+ Kc7 27.Nxe4+ Kb6 28.Nf6 Ba4 29.Nxg8 Bxc2+ 30.Kc1 Nd7 31.Rdg1

1-0

Ghitescu, Theodor - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/20/1970
Round 7

1.d4 Nf6 2.c4 g6 3.Nc3 Bg7 4.e4 d6 5.f3 O-O 6.Be3 b6 7.Bd3 Bb7 8.Nge2 c5 9.d5 e6 10.O-O exd5 11.exd5 Nbd7 12.Bg5 h6 13.Bh4 Ne5 14.f4 Nxd3 15.Qxd3 Qd7 16.Bxf6 Bxf6 17.f5 g5 18.Qh3 Be5 19.Qxh6 f6 20.Rf3 Qh7 21.Qxh7+ Kxh7 22.h4 g4 23.Rd3 Rae8 24.Ng3 Ba6 25.b3 b5 26.cxb5 Bxb5 27.Nxb5 Bxa1 28.Nxd6 Bd4+ 29.Kf1 Re5 30.Nc4 Rxd5 31.Ne3 Rd7 32.Nxg4 Rg7 33.Nf2 Rfg8 34.Nfe4 Kh6 35.h5 Rg4 36.Ke2 Be5 37.Kf2 R4g7 38.Rf3 Rg4 39.Rd3 a6 40.Rf3 Bd4+ 41.Kf1 Be5 42.Kf2 a5 43.a4 Rd8 44.Ke3 Rb8 45.Kf2 c4 46.bxc4 Rb2+ 47.Kf1 Rb4

0-1

Fischer, Robert James - Kovacevic, Vlatko
Rovinj/Zagreb (Zagreb), 04/21/1970
Round 8

1.e4 e6 2.d4 d5 3.Nc3 Bb4 4.a3 Bxc3+ 5.bxc3 dxe4 6.Qg4 Nf6 7.Qxg7 Rg8 8.Qh6 Nbd7 9.Ne2 b6 10.Bg5 Qe7 11.Qh4 Bb7 12.Ng3 h6 13.Bd2 O-O-O 14.Be2 Nf8 15.O-O Ng6 16.Qxh6 Rh8 17.Qg5 Rdg8 18.f3 e3 19.Bxe3 Nf8 20.Qb5 Nd5 21.Kf2 a6 22.Qd3 Rxh2 23.Rh1 Qh4 24.Rxh2 Qxh2 25.Nf1 Rxg2+ 26.Ke1 Qh4+ 27.Kd2 Ng6 28.Re1 Ngf4 29.Bxf4 Nxf4 30.Qe3 Rf2

0-1

Smyslov, Vassily - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/22/1970
Round 9

1.e4 c5 2.Nc3 d6 3.g3 g6 4.Bg2 Bg7 5.d3 Nc6 6.Be3 Rb8 7.Qd2 b5 8.Nf3 b4 9.Nd1 Bg4 10.h3 Bxf3 11.Bxf3 Nf6 12.Bg2 O-O 13.O-O Re8 14.Bh6 Bh8 15.Ne3 Nd7 16.Rab1 Rb6 17.Nc4 Ra6 18.a3 Nb6 19.axb4 cxb4 20.Be3 Nxc4 21.dxc4 Ra2 22.f4 Bxb2 23.e5 Bc3 24.Qd5 Ra6 25.e6 fxe6 26.Qxe6+ Kh8 27.f5 Nd4 28.Bxd4+ Bxd4+ 29.Kh1 g5 30.Rxb4 Bf6 31.Rfb1 Rb6 32.Rxb6 axb6 33.Bd5 Rf8 34.Qe3 Qc8 35.g4 Qc5

1/2-1/2

Fischer, Robert James - Gligoric, Svetozar
Rovinj/Zagreb (Zagreb), 04/23/1970
Round 10

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O Be7 6.Re1 b5 7.Bb3 d6 8.c3 O-O 9.h3 h6 10.d4 Re8 11.Nbd2 Bf8 12.Nf1 Bb7 13.Ng3 Na5 14.Bc2 Nc4 15.b3 Nb6 16.a4 c5 17.d5 c4 18.b4 Bc8 19.Be3 Bd7 20.a5 Nc8 21.Qd2 Nh7 22.Kh2 Be7 23.Nf5 Bg5 24.Nxg5 hxg5 25.g4 g6 26.Ng3 f6 27.Rh1 Rf8 28.Kg2 Rf7 29.f3 Nf8 30.h4 gxh4 31.Rxh4 Rh7 32.Rah1 Rxh4 33.Rxh4 g5 34.Rh6 Kg7 35.Rxf6

1-0

Kurajica, Bojan - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/24/1970
Round 11

1.e4 c5 2.Nf3 d6 3.Nc3 a6 4.g3 Nc6 5.Bg2 g6 6.d4 Bg4 7.dxc5 dxc5 8.Be3 Qa5 9.O-O Bg7 10.Bd2 Rd8 11.Nd5 Qa4 12.Qc1 Qxe4 13.Ng5 Qe5 14.Bf4 Qxb2 15.Qxb2 Bxb2 16.Rab1 Be5 17.Rxb7 Bxf4 18.Nxf4 Nd4 19.c3 h6 20.cxd4 hxg5 21.Nd5 cxd4 22.Re1 Kf8 23.Rb4 e6 24.Rxd4 Bf5 25.g4 Rh4 26.Red1 Rxg4 27.Rxg4 Bxg4 28.f3 Rxd5 29.Rxd5 exd5 30.fxg4 Nf6 31.h3 Ke7 32.Kf2 Kd6 33.Ke3 Ke5 34.Bf1 a5 35.Ba6 Ne4

0-1

Fischer, Robert James - Udovcic, Mijo
Rovinj/Zagreb (Zagreb), 04/28/1970
Round 12

1.e4 g6 2.d4 Bg7 3.Nc3 d6 4.f4 Nc6 5.Be3 Nf6 6.h3 O-O 7.g4 e5 8.dxe5 dxe5 9.f5 gxf5 10.gxf5 Nd4 11.Nf3 c5 12.Bg5 Qb6 13.Bxf6 Qxf6 14.Nd5 Nxf3+ 15.Qxf3 Qh4+ 16.Ke2 Be6 17.Ne3 Rad8 18.Rg1 Kh8 19.fxe6 fxe6 20.Qg3 Qf6 21.Qxg7+ Qxg7 22.Rxg7 Kxg7 23.Ng4 Rf4 24.Ke3 Rdf8 25.Be2 h5 26.Nxe5 Rh4 27.Rg1+ Kh7 28.Rh1 Rhf4 29.Nd3 R4f7 30.Nxc5 Rc8 31.Nxe6

1-0

Hort, Vlastimil - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 04/29/1970
Round 13

1.e4 c5 2.Nc3 d6 3.g3 Nc6 4.d3 g6 5.Bg2 Bg7 6.Be3 Rb8 7.a4 e6 8.Qd2 Nd4 9.Nf3 Ne7 10.O-O O-O 11.Bh6 e5 12.Bxg7 Kxg7 13.Nxd4 cxd4 14.Ne2 Be6 15.f4 f6 16.c3 Qa5 17.Qe1 dxc3 18.bxc3 f5 19.c4 Qc5+ 20.Qf2 fxe4 21.Bxe4 Bg4 22.Qxc5 dxc5 23.Rae1 Bxe2 24.Rxe2 exf4 25.Rxf4 Rxf4 26.gxf4 b6 27.Rb2 Rf8 28.a5 Rf6 29.axb6 axb6 30.Kg2 Rd6 31.Ra2 Kf6 32.Ra8 Nc6 33.Kf2 Ne7

1/2-1/2

Fischer, Robert James - Bertok, Mario
Rovinj/Zagreb (Zagreb), 04/30/1970
Round 14

1.e4 c5 2.Nc3 Nc6 3.Nge2 e6 4.g3 d5 5.exd5 exd5 6.Bg2 Nf6 7.d4 cxd4 8.Nxd4 Bg4 9.Qd3 Be7 10.h3 Be6 11.Nxe6 fxe6 12.O-O O-O 13.Bg5 h6 14.Bd2 Qd7 15.Rae1 Bc5 16.Kh1 Rfe8 17.a3 a6 18.f4 Rad8 19.g4 Qf7 20.g5 Ne4 21.Nxe4 dxe4 22.Qc3 Bd4 23.Qb3 Bxb2 24.Qxb2 Rxd2 25.gxh6 Re7 26.Bxe4 Qh5 27.Qc3 Red7 28.Qe3 Ne7 29.hxg7 Nf5 30.Qb3 Kxg7 31.Bxf5 exf5 32.Rg1+

1-0

Browne, Walter S - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 05/03/1970
Round 15

1.e4 Nf6 2.e5 Nd5 3.d4 d6 4.Nf3 g6 5.Be2 Bg7 6.c4 Nb6 7.exd6 cxd6 8.Nc3 O-O 9.O-O Nc6 10.Be3 Bg4 11.b3 d5 12.c5 Nc8 13.h3 Bxf3 14.Bxf3 e6 15.Qd2 N8e7 16.Nb5 Nf5 17.Bg4 a6 18.Bxf5 axb5 19.Bc2 Ra3 20.b4 f5 21.Bb3 Qf6 22.Qd3 f4 23.Bc1 Ra6 24.Bb2 f3 25.g3 Qf5 26.Qxf5 gxf5 27.Rad1 Nxb4 28.Rfe1 f4 29.a3 Nc6 30.Rxe6 fxg3 31.Bxd5 gxf2+ 32.Kxf2 Kh8 33.Re3 b4 34.axb4 Nxb4 35.Bxf3 Ra2 36.Rb3 Nc6 37.Kg3 Rg8 38.Kf4 Rf8+ 39.Ke4 Rf7 40.Bg4 Re7+ 41.Kd3 Ra4 42.Ra1 Rxd4+ 43.Bxd4 Bxd4 44.Ra8+ Kg7 45.Rb5 Bf2 46.Bf5 Ne5+ 47.Kc3 Be1+ 48.Kd4 Nc6+ 49.Kc4 Bh4 50.Bc8 Nd8 51.Ra2 Rc7 52.Bg4 Be7 53.Kd5 Nc6 54.Rab2 Nd8 55.Rb1 Bf8 56.R1b2 Be7 57.Rg2 Kh8 58.Ra2 Kg7 59.Ra8 Bh4 60.Rb8 Rf7 61.Rb2 Kh6 62.Rb6+ Kg7 63.Rb3 h5 64.Bc8 Be7 65.Rb5 Rf3 66.Bxb7 Rxh3 67.c6 Rc3 68.Ra8 h4 69.Ra4 h3 70.Rc4 h2 71.Rb1 Rxc4 72.Kxc4 Bd6 73.Kd5 Bg3 74.Bc8 Kf7 75.Bh3 Ke7 76.Rc1 Kf6 77.Ra1 Ke7 78.Rf1 Nf7 79.Bg2 Ng5 80.Kc5 Ne6+ 81.Kb6 Bc7+ 82.Kb7 Bd6 83.Bd5 Nc5+ 84.Kb6 Na4+ 85.Ka5 Nc5 86.Kb5 Kd8 87.Rf7 Kc8 88.c7 Nd7 89.Kc6 h1=Q 90.Bxh1 Ne5+ 91.Kb6 Bc5+ 92.Kxc5 Nxf7 93.Kb6 Nd6 94.Bd5 Kd7 95.Bc6+ Kc8 96.Bd5 Kd7 97.Bb3 Nc8+ 98.Kb7 Ne7

1/2-1/2

Fischer, Robert James - Kortschnoj, Viktor
Rovinj/Zagreb (Zagreb), 05/04/1970
Round 16

1.e4 c5 2.Nf3 e6 3.d4 cxd4 4.Nxd4 Nc6 5.Nc3 d6 6.Bc4 Nf6 7.Bb3 Be7 8.Be3 O-O 9.O-O Nxd4 10.Bxd4 b5 11.Nxb5 Ba6 12.c4 Bxb5 13.cxb5 Nxe4 14.Qg4 Nf6 15.Qe2 Nd7 16.Qe3 Bf6 17.Bxa7 Qa5 18.b6 Bd8 19.Rad1 Nxb6 20.Bxb6 Bxb6 21.Qd2 d5 22.Qxa5 Rxa5 23.Rc1 Bd4 24.Rc2 g5 25.Rd1 Be5 26.Re1 Bd6 27.Rc6 Rd8 28.Rec1 Be5 29.R1c2 Rb8 30.g3 Rab5 31.Kf1 R5b6 32.R6c5 Kg7 33.Re2 Kf6 34.Rcc2 h5 35.Re3 h4 36.Rce2 Bd6 37.Rf3+ Kg7 38.Rc3 Rb4 39.Kg2 R8b7 40.Rc6 R4b6 41.Rxb6 Rxb6 42.Bd1 Kf6 43.Rd2 Be5 44.b3 Ke7 45.g4 Kd6 46.Rc2 Rb8 47.h3 Bd4 48.Be2 Bc5 49.Rc3 Bb4 50.Rc2 Ba5 51.Kf1 Rb4 52.Rc8 Bb6 53.Rc3 Rf4 54.Rf3 Rxf3 55.Bxf3 Kc5 56.Bd1 Kd4 57.Bc2 Bc5 58.Ke2 Ba3 59.Bh7 Kc3 60.Bb1 Bc5 61.Bh7 e5 62.f3

1/2-1/2

Petrosian, Tigran V - Fischer, Robert James
Rovinj/Zagreb (Zagreb), 05/06/1970
Round 17

1.c4 c5 2.Nf3 g6 3.e4 Bg7 4.d4 Nc6 5.dxc5 Qa5+ 6.Nfd2 Qxc5 7.Nb3 Qb6 8.Be2 d6 9.O-O Nf6 10.Nc3 O-O 11.Be3 Qd8 12.Rc1 Be6 13.Nd4 Nxd4 14.Bxd4 Qa5 15.f4 a6 16.f5 Bd7 17.c5 Bc6 18.cxd6 exd6 19.fxg6 fxg6 20.Bc4+ Kh8 21.Bd5 Rae8 22.h3 Bxd5 23.Nxd5 Nxd5 24.Rxf8+ Rxf8 25.exd5 Qb4 26.Bxg7+ Kxg7 27.b3 Qf4 28.Rc3 Qf2+ 29.Kh2 Rf7 30.a4 h5 31.Rc4 Re7 32.Qa1+ Qf6 33.Qc3 Qxc3 34.Rxc3 Kf6 35.Rf3+ Kg5 36.Rf8 Re3 37.g3 Re2+ 38.Kg1 Rb2 39.h4+ Kg4 40.Rf6 Kxg3 41.Rxg6+ Kxh4 42.Rxd6 Rxb3 43.Rg6 Rb4 44.Rg7

1/2-1/2

Fischer, Robert James - Tukmakov, Vladimir B
Buenos Aires (Buenos Aires), 07/19/1970
Round 1

1.b3 e5 2.Bb2 Nc6 3.c4 Nf6 4.e3 Be7 5.a3 O-O 6.d3 d5 7.cxd5 Qxd5 8.Nc3 Qd6 9.Nf3 Bf5 10.Qc2 Rfd8 11.Rd1 h6 12.h3 Qe6 13.Nd2 Nd7 14.Be2 Kh8 15.O-O Bg6 16.b4 a6 17.Rc1 Rac8 18.Rfd1 f5 19.Na4 Na7 20.Nb3 b6 21.d4 f4 22.e4 Nb5 23.Bg4 Qf6 24.dxe5 Nxe5 25.Bxc8 Rxc8 26.Rd5

1-0

Damjanovic, Mato - Fischer, Robert James
Buenos Aires (Buenos Aires), 07/20/1970
Round 2

1.d4 Nf6 2.c4 c5 3.Nf3 cxd4 4.Nxd4 Nc6 5.Nc3 g6 6.e4 d6 7.Be2 Nxd4 8.Qxd4 Bg7 9.Be3 O-O 10.Qd2 Be6 11.f3 Rc8 12.Nd5 Nd7 13.O-O Nc5 14.Rac1 a5 15.b3 Bxd5 16.cxd5 Qb6 17.Rc4 Qa7 18.Rc2 Bh6 19.f4 Rc7 20.g3 b6 21.Rfc1 Bg7 22.Bb5 Qa8 23.Qe2 e5 24.dxe6 fxe6 25.Rd1 Rd8 26.Bd4 Bxd4+ 27.Rxd4 e5 28.fxe5 dxe5 29.Rxd8+ Qxd8 30.Bc4+ Kg7 31.Bd5 Nd7 32.Qf2 Rxc2 33.Qxc2 b5 34.Kg2 b4 35.Qc6 Nf6 36.Kf3 Qd7 37.Qxd7+ Nxd7 38.Ke3 Kf6 39.Kd3 Nb6 40.Bc6 Ke7 41.h4 h6 42.Ke3 Nc8 43.Kd3 Nd6 44.Ke3 Kd8 45.Kd3 Kc7 46.Ba4 Kb6 47.Ke3 Kc5 48.Bd7 Kb6 49.Ba4 Kc7 50.Kd3 Kd8 51.Bc6 Ke7 52.Ke3 Ke6 53.Kf3 Kf6 54.g4 g5 55.h5 Ke7 56.Ke3 Kd8 57.Kd3 Kc7 58.Ba4 Kb6 59.Bd7 Kc5 60.Ba4 Nc8 61.Be8 Ne7 62.Ke3 Ng8 63.Bd7 Nf6 64.Bf5 Kb5 65.Kd3 a4 66.bxa4+ Kxa4 67.Kc4 Ka3 68.Kc5 Kxa2 69.Kxb4 Kb2 70.Kc5 Kc3 71.Kd6 Kd4 72.Ke6 Nxe4 73.Kf7 Nf2 74.Kg6 e4 75.Kxh6 e3 76.Kg7 e2 77.h6 e1=Q 78.h7 Qe7+ 79.Kg8 Ne4

0-1

Fischer, Robert James - Gheorghiu, Florin
Buenos Aires (Buenos Aires), 07/21/1970
Round 3

1.e4 e5 2.Nf3 Nf6 3.Nxe5 d6 4.Nf3 Nxe4 5.d4 Be7 6.Bd3 Nf6 7.h3 O-O 8.O-O Re8 9.c4 Nc6 10.Nc3 h6 11.Re1 Bf8 12.Rxe8 Qxe8 13.Bf4 Bd7 14.Qd2 Qc8 15.d5 Nb4 16.Ne4 Nxe4 17.Bxe4 Na6 18.Nd4 Nc5 19.Bc2 a5 20.Re1 Qd8 21.Re3 b6 22.Rg3 Kh8 23.Nf3 Qe7 24.Qd4 Qf6 25.Qxf6 gxf6 26.Nd4 Re8 27.Re3 Rb8 28.b3 b5 29.cxb5 Bxb5 30.Nf5 Bd7 31.Nxh6 Rb4 32.Rg3 Bxh6 33.Bxh6 Ne4 34.Bg7+ Kh7 35.f3

1-0

Fischer, Robert James - Schweber, Samuel
Buenos Aires (Buenos Aires), 07/23/1970
Round 4

1.e4 e6 2.d4 d5 3.Nc3 Bb4 4.e5 c5 5.a3 Bxc3+ 6.bxc3 Qc7 7.Nf3 Nc6 8.Be2 Bd7 9.O-O Nge7 10.a4 Na5 11.Re1 cxd4 12.cxd4 Nc4 13.Bd3 h6 14.Nd2 Nxd2 15.Bxd2 Nc6 16.Qg4 g6 17.Re3 O-O-O 18.Rg3 Kb8 19.Rf3 f5 20.exf6 e5 21.Qg3 Nxd4 22.Re3 e4 23.Rxe4 Qxg3 24.Rxd4 Qg4 25.Rxg4 Bxg4 26.Bxg6 Rhg8 27.Bh7 Rh8 28.Bd3 Rde8 29.f7 Re7 30.f8=Q+ Rxf8 31.Bb4 Rff7 32.Bxe7 Rxe7 33.f3 Bd7 34.a5 Kc7 35.Kf2 Rf7 36.Ke3 Kd6 37.g3 Kc5 38.f4 Bg4 39.Rb1 Re7+ 40.Kd2 b6 41.axb6 axb6 42.h3 Bd7 43.g4 d4 44.f5 Re3 45.f6 Rf3 46.Rf1 Rxf1 47.Bxf1 Be6

1-0

Quinteros, Miguel Angel - Fischer, Robert James
Buenos Aires (Buenos Aires), 07/25/1970
Round 5

1.c4 g6 2.Nc3 Bg7 3.Nf3 c5 4.d4 cxd4 5.Nxd4 Nc6 6.Nc2 Bxc3+ 7.bxc3 Nf6 8.f3 d6 9.e4 Be6 10.Be2 Rc8 11.Ne3 Qa5 12.Bd2 Ne5 13.Qb3 Nfd7 14.f4 Nc5 15.Qc2 Nc6 16.O-O Qa4 17.Qb1 Na5 18.e5 dxe5 19.fxe5 O-O 20.Rf4 Nd7 21.Nd5 Rfe8 22.Qe4 b5 23.Rxf7 Kxf7 24.Qh4 Kg7 25.Nxe7 Qc2 26.Qh6+ Kh8 27.Rc1 Qxc1+ 28.Bxc1 Rxe7 29.cxb5 Nc4 30.Qh4 Rf7 31.Qd4 Kg8 32.Bf4 Rc5 33.Bf3 Rxb5 34.h3 Ncxe5 35.Ba8 Rf8 36.Bxe5 Nxe5 37.Qxa7 Bd5 38.Bxd5+ Rxd5 39.Qe3 Ra5 40.Qe2 Rfa8 41.a4 Nf7 42.h4 Rxa4

0-1

Fischer, Robert James - O'Kelly de Galway, Alberic
Buenos Aires (Buenos Aires), 07/26/1970
Round 6

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O Be7 6.Re1 b5 7.Bb3 d6 8.c3 O-O 9.h3 Na5 10.Bc2 c5 11.d4 Qc7 12.Nbd2 Nc6 13.dxc5 dxc5 14.Nf1 Be6 15.Ne3 Rad8 16.Qe2 c4 17.Nf5 Rfe8 18.Bg5 Nd7 19.Bxe7 Nxe7 20.Ng5 h6 21.Nxe6 fxe6 22.Ne3 Ng6 23.g3 Nf6 24.Red1 Rxd1+ 25.Rxd1 Rd8 26.Rxd8+ Qxd8 27.b3 cxb3 28.Bxb3 Nf8 29.c4 Qd7 30.Qc2 Qb7 31.cxb5 axb5 32.Ng4 N6d7 33.Qd3 Qc6 34.Qe3 Kf7 35.Nxe5+ Nxe5 36.Qf4+

1-0

Najdorf, Miguel - Fischer, Robert James
Buenos Aires (Buenos Aires), 07/28/1970
Round 7

1.d4 Nf6 2.c4 e6 3.Nf3 d5 4.Nc3 c5 5.cxd5 Nxd5 6.e3 Nc6 7.Bc4 cxd4 8.exd4 Be7 9.O-O a6 10.Re1 O-O 11.a3 b5 12.Bd3 Bb7 13.Nxd5 Qxd5 14.Be4 Qd7 15.Bf4 Rfd8 16.Qc2 g6 17.Rad1 Rac8 18.Qe2 Bf6 19.Ne5 Bxe5 20.dxe5 Nd4 21.Qe3 Bxe4 22.Qxe4 Qd5 23.Qxd5 Rxd5 24.Kf1 Rc2 25.Rd3 Nc6 26.Rxd5 exd5 27.Bh6 d4 28.Rd1 a5 29.Rd2 Rc4 30.f4 a4 31.Ke2 Na5 32.Kd3 Nb3 33.Rc2 Nc5+ 34.Kd2 f5 35.exf6 Kf7 36.Bg5 d3 37.Rxc4 bxc4 38.Ke3 Ne6 39.g4 Nxg5 40.fxg5

1/2-1/2

Fischer, Robert James - Panno, Oscar
Buenos Aires (Buenos Aires), 07/30/1970
Round 8

1.e4 c5 2.Nf3 e6 3.d3 Nc6 4.g3 g6 5.Bg2 Bg7 6.O-O Nge7 7.Re1 d6 8.c3 O-O 9.d4 cxd4 10.cxd4 d5 11.e5 Bd7 12.Nc3 Rc8 13.Bf4 Na5 14.Rc1 b5 15.b3 b4 16.Ne2 Bb5 17.Qd2 Nac6 18.g4 a5 19.Ng3 Qb6 20.h4 Nb8 21.Bh6 Nd7 22.Qg5 Rxc1 23.Rxc1 Bxh6 24.Qxh6 Rc8 25.Rxc8+ Nxc8 26.h5 Qd8 27.Ng5 Nf8 28.Be4 Qe7 29.Nxh7 Nxh7 30.hxg6 fxg6 31.Bxg6 Ng5 32.Nh5 Nf3+ 33.Kg2 Nh4+ 34.Kg3 Nxg6 35.Nf6+ Kf7 36.Qh7+

1-0

Agdamus, Jose Luis - Fischer, Robert James
Buenos Aires (Buenos Aires), 08/01/1970
Round 9

1.d4 Nf6 2.c4 b6 3.Nc3 Bb7 4.f3 d5 5.cxd5 Nxd5 6.Nxd5 Qxd5 7.e4 Qd7 8.Bc4 g6 9.Qb3 e6 10.Ne2 Bg7 11.Be3 Nc6 12.Rd1 Na5 13.Qc2 Qc6 14.Bd3 Qxc2 15.Bxc2 O-O-O 16.Kf2 Rd6 17.b3 Nc6 18.Rd2 Rhd8 19.Rhd1 Nb4 20.Bb1 Ba6 21.a3 Nc6 22.Bd3 Bxd3 23.Rxd3 f5 24.R3d2 Na5 25.e5 R6d7 26.Nc1 Bf8 27.b4 Nc4 28.Ra2 Nxe5 29.Rc2 b5 30.Ne2 Nc4 31.Rc3 e5 32.f4 exd4 33.Rxd4 Nxe3 34.Kxe3 Rxd4 35.Nxd4 Rxd4

0-1

Fischer, Robert James - Rossetto, Hector
Buenos Aires (Buenos Aires), 08/03/1970
Round 10

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O b5 6.Bb3 Be7 7.Re1 d6 8.c3 Na5 9.Bc2 c5 10.d4 Qc7 11.Nbd2 O-O 12.h3 cxd4 13.cxd4 Bb7 14.d5 Rfc8 15.Bd3 Nc4 16.Bxc4 bxc4 17.Re3 a5 18.Rc3 Qd7 19.Qc2 Ba6 20.Nxc4 Rxc4 21.Rxc4 Bxc4 22.Qxc4 Rc8 23.Qd3 Qa4 24.Bg5 h6 25.b3 Qa3 26.Bxf6 Bxf6 27.Qd2 Bd8 28.Rb1 Bb6 29.Rb2 Qc5 30.Ne1 Qc1 31.Qxc1 Rxc1 32.Kf1 f5 33.exf5 Rd1 34.Ke2 Rxd5 35.Nc2 Kf7 36.Ne3 Rb5 37.a4 Rc5 38.b4 axb4 39.Rxb4 Bc7 40.Rc4 Rxc4 41.Nxc4 Ke7 42.Ne3 Kd7 43.Nd5 Ba5 44.Kd3 Kc6 45.Kc4 Be1 46.f3 Bd2 47.g3 Be1 48.g4 Ba5 49.Ne7+ Kd7 50.Kb5

1-0

Szabo, Laszlo - Fischer, Robert James
Buenos Aires (Buenos Aires), 08/04/1970
Round 11

1.c4 g6 2.g3 Bg7 3.Bg2 c5 4.Nc3 Nc6 5.e3 Nf6 6.d4 O-O 7.Nge2 d6 8.O-O Bf5 9.d5 Na5 10.e4 Bd7 11.b3 a6 12.Rb1 b5 13.cxb5 axb5 14.b4 cxb4 15.Rxb4 Qc7 16.Nxb5 Qc5 17.Qd4 Nxd5 18.Qxc5 dxc5 19.Rb1 Nb4 20.Nc7 Ra7 21.a3 Rxc7 22.axb4 cxb4 23.Rxb4 Rc2 24.Nd4 Bxd4 25.Rxd4 Bb5 26.Re1 Nb3 27.Rb4 Nxc1 28.Rxb5 Ne2+ 29.Kf1 Nc3 30.Rc5 Rd8 31.Bh3 Rdd2 32.Rc8+ Kg7 33.Re3 Nd1 34.Rf3 Rxf2+ 35.Rxf2 Rxf2+ 36.Kg1 Re2 37.Bg4 Rxe4

0-1

Fischer, Robert James - Bisguier, Arthur Bernard
Buenos Aires (Buenos Aires), 08/06/1970
Round 12

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O b5 6.Bb3 Bb7 7.d4 Nxd4 8.Nxd4 exd4 9.c3 Nxe4 10.Re1 Bd6 11.Nd2 Bxh2+ 12.Kf1 d5 13.Qh5 O-O 14.Qxh2 dxc3 15.Nxe4 dxe4 16.bxc3 c5 17.Re3 c4 18.Bc2 Qf6 19.Rf3 Qe6 20.Rh3 Qf5 21.Be3 Rad8 22.Re1 Rd7 23.Bd4 Re8 24.Rh5 g5 25.g4

1-0

Mecking, Henrique - Fischer, Robert James
Buenos Aires (Buenos Aires), 08/08/1970
Round 13

1.d4 Nf6 2.c4 g6 3.Nc3 d5 4.Bg5 Ne4 5.Bh4 Nxc3 6.bxc3 dxc4 7.e3 Be6 8.Rb1 b6 9.Nf3 Bg7 10.Nd2 O-O 11.Nxc4 Bd5 12.Qd2 Qd7 13.Na3 c5 14.f3 Qa4 15.Nb5 Nc6 16.Nc7 Qxa2 17.Qc1 Rac8 18.Ra1 Qb3 19.Ra3 Rxc7 20.Rxb3 Bxb3 21.Qa3 Na5 22.Bg3 e5 23.Bxe5 Bxe5 24.dxe5 Rd8 25.Be2 Rcd7 26.Qc1 Bc4 27.Qc2 Bb3 28.Qc1 Bc4 29.Qc2 Bb3 30.Qc1

1/2-1/2

Fischer, Robert James - Rubinetti, Jorge Alberto
Buenos Aires (Buenos Aires), 08/09/1970
Round 14

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Bxc6 dxc6 5.O-O f6 6.d4 Bg4 7.dxe5 Qxd1 8.Rxd1 Bxf3 9.gxf3 fxe5 10.Be3 Bd6 11.Nd2 Ne7 12.Nc4 O-O-O 13.Rd3 b5 14.Na5 Bb4 15.Nb3 Rxd3 16.cxd3 Ng6 17.Kf1 Rf8 18.Ke2 Nf4+ 19.Bxf4 Rxf4 20.Rg1 Rh4 21.Rxg7 Rxh2 22.a3 Bd6 23.f4 exf4 24.d4 Kd8 25.Na5 c5 26.e5 Bf8 27.Nc6+ Ke8 28.Rxc7

1-0

Reshevsky, Samuel Herman - Fischer, Robert James
Buenos Aires (Buenos Aires), 08/11/1970
Round 15

1.d4 Nf6 2.c4 e6 3.Nc3 Bb4 4.e3 b6 5.Bd3 Bb7 6.Nf3 O-O 7.O-O Bxc3 8.bxc3 Be4 9.Be2 c5 10.Nd2 Bg6 11.Bf3 Nc6 12.Ba3 Rc8 13.dxc5 Qe7 14.Nb3 Ne5 15.Be2 Ne4 16.Rc1 Nxc5 17.Bxc5 bxc5 18.f4 Nc6 19.Bf3 a5 20.e4 f6 21.Qe2 a4 22.Nd2 Rb8 23.Rb1 Qd6 24.g3 e5 25.f5 Bf7 26.Rfd1 Na5 27.Nf1 Qc7 28.Ne3 Rxb1 29.Rxb1 Rb8 30.Rd1 Qc6 31.Qd3 Rb7 32.a3 h6 33.Be2 Rb3 34.Kf2 Rxa3 35.Qxd7 Qxd7 36.Rxd7 Ra2 37.Rd8+ Kh7 38.Rf8 Bg8 39.Ke1 Ra1+ 40.Kf2 Ra2 41.Ke1 Ra1+

1/2-1/2

Fischer, Robert James - Garcia, Raimundo
Buenos Aires (Buenos Aires), 08/13/1970
Round 16

1.e4 c5 2.Nc3 e6 3.Nge2 d6 4.g3 Nf6 5.Bg2 Nc6 6.O-O a6 7.d3 Be7 8.h3 Qc7 9.Be3 b5 10.a3 Bb7 11.f4 b4 12.axb4 Nxb4 13.f5 e5 14.Na4 O-O 15.c3 Nc6 16.Qd2 Rad8 17.g4 h6 18.Ng3 Nh7 19.b4 cxb4 20.Bb6 Qd7 21.Bxd8 Qxd8 22.cxb4 Bg5 23.Qe1 Bh4 24.Kh2 h5 25.Qd1 Bg5 26.Rb1 Bf4 27.Rxf4 exf4 28.Nxh5 Qg5 29.Qf3 Ne5 30.Qxf4 Nxd3 31.Qxd6 Nf2 32.Nc5 g6 33.Qf4 gxh5 34.Qxf2 Bc6 35.h4 Qxg4 36.Bh3

1-0

Smyslov, Vassily - Fischer, Robert James
Buenos Aires (Buenos Aires), 08/15/1970
Round 17

1.Nf3 c5 2.g3 g6 3.Bg2 Bg7 4.c4 Nc6 5.Nc3 e6 6.b3 Nge7 7.Bb2 O-O 8.Na4 e5 9.O-O d6 10.e3 f5 11.d3 h6 12.Ne1 f4 13.Nc2 g5 14.Re1 Bf5 15.Nc3 Qd7 16.Ne4 Bh3 17.Bh1 Rf7 18.b4 cxb4 19.a3 fxe3 20.Nxe3 bxa3 21.Bxa3 Nf5 22.Nxf5 Qxf5 23.Ra2 Nd4 24.Nxd6 Nf3+ 25.Bxf3 Qxf3 26.Qxf3 Rxf3 27.Re3 Rxe3 28.fxe3 b6 29.Ne4 Rd8 30.Nf2 Be6 31.Bb2 a5 32.e4 Rb8 33.Bc3 b5 34.Rxa5 bxc4 35.dxc4 Bxc4 36.Ng4 Be6 37.Nxe5 Rc8 38.Bd4 Bh3 39.Kf2 Rc2+ 40.Ke3 Bxe5

1/2-1/2

Gheorghiu, Florin (2520) - Fischer, Robert James
Siegen ol (Men) fin-A (Siegen), 09/15/1970
Round 2

1.d4 Nf6 2.c4 g6 3.Nc3 Bg7 4.e4 d6 5.f3 c5 6.dxc5 dxc5 7.Qxd8+ Kxd8 8.Be3 Nfd7 9.Nge2 Nc6 10.O-O-O b6 11.f4 Bb7 12.g3 Na5 13.Bh3 e6 14.b3 Ke7 15.Rd2 Rhd8 16.Rhd1 Nf6 17.e5 Ne4 18.Nxe4 Bxe4 19.Rxd8 Rxd8 20.Rxd8 Kxd8 21.Nc3 Bh1 22.Bf1 f6 23.exf6 Bxf6 24.Kd2 Nc6 25.Bd3 Nb4 26.Bb1 Bg7 27.Nd1 Ke7 28.Nf2 Bf3 29.a3 Nc6 30.Be4 Bxe4 31.Nxe4 Bb2 32.a4 e5 33.fxe5 Bxe5 34.Ng5 h5 35.Nf3 Ke6 36.Kd3 Bf6 37.h3 Kf5 38.Bf4 g5 39.Bc7 g4 40.hxg4+ hxg4 41.Nd2 Bg5 42.Nb1 Bh6 43.Nc3 Nb4+ 44.Ke2 Bg7 45.Nb5 Nc6 46.Nxa7 Nxa7 47.Bxb6 Nc6 48.a5 Nb4 49.Bxc5 Na6 50.Bd6 Ke6 51.Bf4 Bf8 52.Bd2 Bd6 53.Kd3 Bxg3 54.b4 Bd6 55.Ke4 Bf8 56.c5 Nxc5+ 57.bxc5 Bxc5

1/2-1/2

Fischer, Robert James - Najdorf, Miguel
Siegen ol (Men) fin-A (Siegen), 09/16/1970
Round 3

1.e4 c5 2.Nf3 e6 3.d4 cxd4 4.Nxd4 a6 5.Bd3 Nf6 6.O-O d6 7.c4 Bd7 8.Nc3 Nc6 9.Be3 Be7 10.h3 Ne5 11.Be2 Rc8 12.Qb3 Qc7 13.Rac1 O-O 14.f4 Nc6 15.Nf3 Qb8 16.Qd1 Be8 17.Qd2 Na5 18.b3 b6 19.Bd3 Nc6 20.Qf2 b5 21.Rfd1 Nb4 22.Bf1 bxc4 23.bxc4 a5 24.Nd4 Qa8 25.Qf3 Na6 26.Ndb5 Nc5 27.e5 dxe5 28.Qxa8 Rxa8 29.fxe5 Nfe4 30.Nd6 Bc6 31.Ncxe4 Nxe4 32.c5 Ng3 33.Bc4 h5 34.Bf2 h4 35.Bxg3 hxg3 36.Bb5 Bxb5 37.Nxb5 f6 38.Rd7 Bd8 39.Rc3 fxe5 40.Rxg3 Rf7 41.Rxf7 Kxf7 42.c6 Bb6+ 43.Kf1 Kf8 44.c7 Rc8 45.a4 e4 46.Ke2 e5 47.Rg6 Bd4 48.h4 Bb2

1-0

Spassky, Boris V - Fischer, Robert James
Siegen ol (Men) fin-A (Siegen), 09/19/1970
Round 6

1.d4 Nf6 2.c4 g6 3.Nc3 d5 4.cxd5 Nxd5 5.e4 Nxc3 6.bxc3 Bg7 7.Bc4 c5 8.Ne2 Nc6 9.Be3 O-O 10.O-O Qc7 11.Rc1 Rd8 12.h3 b6 13.f4 e6 14.Qe1 Na5 15.Bd3 f5 16.g4 fxe4 17.Bxe4 Bb7 18.Ng3 Nc4 19.Bxb7 Qxb7 20.Bf2 Qc6 21.Qe2 cxd4 22.cxd4 b5 23.Ne4 Bxd4 24.Ng5 Bxf2+ 25.Rxf2 Rd6 26.Re1 Qb6 27.Ne4 Rd4 28.Nf6+ Kh8 29.Qxe6 Rd6 30.Qe4 Rf8 31.g5 Rd2 32.Ref1 Qc7 33.Rxd2 Nxd2 34.Qd4 Rd8 35.Nd5+ Kg8 36.Rf2 Nc4 37.Re2 Rd6 38.Re8+ Kf7 39.Rf8+

1-0

Fischer, Robert James - Unzicker, Wolfgang
Siegen ol (Men) fin-A (Siegen), 09/21/1970
Round 7

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Bxc6 dxc6 5.O-O f6 6.d4 exd4 7.Nxd4 Ne7 8.Be3 Ng6 9.Nd2 Bd6 10.Nc4 O-O 11.Qd3 Ne5 12.Nxe5 Bxe5 13.f4 Bd6 14.f5 Qe7 15.Bf4 Bxf4 16.Rxf4 Bd7 17.Re1 Qc5 18.c3 Rae8 19.g4 Qd6 20.Qg3 Re7 21.Nf3 c5 22.e5 fxe5 23.Rfe4 Bc6 24.Rxe5 Rfe8 25.Rxe7 Rxe7 26.Ne5 h6 27.h4 Bd7 28.Qf4 Qf6 29.Re2 Bc8 30.Qc4+ Kh7 31.Ng6 Rxe2 32.Qxe2 Bd7 33.Qe7 Qxe7 34.Nxe7 g5 35.hxg5 hxg5 36.Nd5 Bc6 37.Nxc7 Bf3 38.Ne8 Kh6 39.Nf6 Kg7 40.Kf2 Bd1 41.Nd7 c4 42.Kg3

1-0

Gligoric, Svetozar (2575) - Fischer, Robert James
Siegen ol (Men) fin-A (Siegen), 09/22/1970
Round 8

1.d4 Nf6 2.c4 g6 3.Nc3 Bg7 4.e4 d6 5.Nf3 O-O 6.Be2 e5 7.d5 Nbd7 8.O-O Nc5 9.Qc2 a5 10.Bg5 h6 11.Be3 Ng4 12.Bxc5 dxc5 13.h3 Nf6 14.Nxe5 Nxd5 15.cxd5 Bxe5 16.f4 Bd4+ 17.Kh1 Qh4 18.Qd3 c6 19.Qf3 h5 20.f5 Bd7 21.Bc4 g5 22.Rad1 Rae8 23.dxc6 Bxc6 24.Bd5 Re5 25.Bxc6 bxc6 26.Rd3 Rfe8 27.Qg3 Qxg3 28.Rxg3 f6 29.Rd3 h4 30.b3 Rb8 31.g3 hxg3 32.Kg2 Rb4 33.Rc1 Kf7 34.Kxg3 Ke7 35.Re1 Kd6 36.Rh1 Re7 37.h4 Rh7 38.h5 Rh6 39.Kf3 Ke5 40.Ne2 a4 41.Ng3 c4 42.bxc4 Rb2 43.Nf1 Rxh5 44.Rxh5 Rf2+ 45.Kg3 Rxf1 46.Rh8 Kxe4 47.Ra3 Rg1+ 48.Kh2 Rc1 49.Rxa4 Rc2+ 50.Kh1 c5 51.Ra3 Kxf5 52.Rh2 Rc1+ 53.Kg2 g4 54.Rh1 Rc2+ 55.Kf1 Kg5 56.Rh8 f5 57.Rg8+ Kh4 58.Ke1 f4 59.Kd1 Rg2 60.Ra6 f3 61.Rh6+ Kg3 62.Rhg6 Kf4 63.a4 Rg1+ 64.Kd2 f2 65.Rf8+ Kg3

0-1

Fischer, Robert James - Hort, Vlastimil (2600)
Siegen ol (Men) fin-A (Siegen), 09/23/1970
Round 9

1.e4 c6 2.d3 d5 3.Nd2 g6 4.g3 Bg7 5.Bg2 e5 6.Ngf3 Ne7 7.O-O O-O 8.Re1 Nd7 9.b3 d4 10.Bb2 b5 11.c3 c5 12.Rc1 Bb7 13.cxd4 cxd4 14.Bh3 Nc6 15.a3 Re8 16.Qe2 Rc8 17.Rc2 Ne7 18.Rec1 Rxc2 19.Rxc2 Nc6 20.Qd1 Nb6 21.Qc1 Qf6 22.Bg2 Rc8 23.h4 Bf8 24.Bh3 Rc7 25.Nh2 Bc8 26.Bf1 Bd7 27.h5 Rc8 28.Be2 Nd8 29.Rxc8 Bxc8 30.Ndf3 Nc6 31.Nh4 b4 32.axb4 Nxb4 33.N4f3 a5 34.Qc7 Qd6 35.Qa7 Ba6 36.Ba3 Nc8 37.Qa8 Qb6 38.Bxb4 Bxb4 39.Qd5 Qc5 40.Qxe5 Qxe5 41.Nxe5 Nd6 42.hxg6 hxg6 43.Kf1 Bb5 44.Nhf3 Bc3 45.Ne1 Nb7 46.Bd1 Nc5 47.f3 Kg7 48.Bc2 Kf6 49.Ng4+ Ke7 50.Nf2 Bd7 51.Nd1 Bb4 52.Nb2 Be6 53.Nc4 Bxc4 54.dxc4 Bxe1 55.Kxe1 g5 56.Ke2 Kd6 57.f4 gxf4 58.gxf4 f6 59.Kf3 Ke6 60.Ke2 Kd6

1/2-1/2

Portisch, Lajos (2640) - Fischer, Robert James
Siegen ol (Men) fin-A (Siegen), 09/24/1970
Round 10

1.d4 Nf6 2.c4 e6 3.Nc3 Bb4 4.e3 b6 5.Nge2 Ba6 6.Ng3 Bxc3+ 7.bxc3 d5 8.Ba3 dxc4 9.e4 Qd7 10.Be2 Nc6 11.Qc2 O-O-O 12.O-O h5 13.Rfd1 h4 14.Nf1 Nh5 15.d5 Ne5 16.dxe6 Qe8 17.Rxd8+ Qxd8 18.Bxh5 Rxh5 19.f4 Nd3 20.exf7 c5 21.Qe2 Rh8 22.e5 Kb8 23.e6 Qf6 24.Re1 Bb5 25.Bxc5 bxc5 26.Rb1 a6 27.a4 Nxf4 28.Qf3 Nxe6 29.Qxf6 gxf6 30.axb5 axb5 31.Rxb5+ Kc7 32.Ne3 Rf8 33.Ra5 Kb7 34.Nxc4 Rxf7 35.Rxc5 Nxc5 36.Nd6+ Kc6 37.Nxf7 Ne4 38.Nh6 Kd5 39.Nf5 h3

1/2-1/2

Miyasaki, Yukio (2280) - Fischer, Robert James
Siegen ol (Men) qual-C (Siegen), 09/06/1970
Round 2

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 a6 6.Be3 e5 7.Nb3 Be7 8.Be2 Be6 9.O-O Nbd7 10.f4 Rc8 11.h3 b5 12.a3 O-O 13.Qe1 Nb6 14.fxe5 dxe5 15.Qg3 Na4 16.Rad1 Nxc3 17.bxc3 Qc7 18.Bh6 Ne8 19.Rd3 Kh8 20.Bc1 Bc4 21.Rd2 Nf6 22.Qf3 Qc6 23.Bd3 Bxd3 24.Rxd3 Nxe4 25.Na5 Qg6 26.Kh2 f5 27.Bb2 Bg5 28.Rfd1 Bf4+ 29.Kh1 Ng3+ 30.Kh2 Nh5+

0-1

Fischer, Robert James - Camara, Helder
Siegen ol (Men) qual-C (Siegen), 09/07/1970
Round 3

1.e4 c5 2.Nf3 d6 3.d4 Nf6 4.Nc3 cxd4 5.Nxd4 g6 6.Be3 Bg7 7.f3 Nc6 8.Qd2 Bd7 9.Bc4 Rc8 10.Bb3 Qa5 11.O-O-O Ne5 12.h4 Nc4 13.Bxc4 Rxc4 14.Nb3 Qc7 15.Bd4 Bc6 16.e5 dxe5 17.Bxe5 Qc8 18.Qe2 Bd7 19.Rxd7 Kxd7 20.Nb5 Qc6 21.Rd1+ Ke8 22.Nc7+ Qxc7 23.Bxc7 Rxc7 24.Qb5+

1-0

Acevedo, Armando - Fischer, Robert James
Siegen ol (Men) qual-C (Siegen), 09/08/1970
Round 4

1.d4 Nf6 2.Nf3 c5 3.c3 g6 4.g3 b6 5.Bg2 Bb7 6.O-O Bg7 7.Nbd2 O-O 8.Re1 d5 9.Ne5 Nc6 10.Ndf3 Rc8 11.Nxc6 Bxc6 12.Bh3 Bd7 13.Bf1 Bc6 14.Ne5 Bb7 15.a4 Ne4 16.f3 Nd6 17.e3 Qc7 18.a5 f6 19.axb6 axb6 20.Nd3 e5 21.Nf2 e4 22.f4 Ra8 23.Bd2 Rxa1 24.Qxa1 Ra8 25.Qb1 Qc6 26.b3 Ba6 27.Qb2 Bxf1 28.Rxf1 c4 29.b4 Qa4 30.Rb1 Bf8 31.Kf1 Nb5 32.Ke2 f5 33.Nd1 Kf7 34.Nf2 Qa2 35.Nd1 Ke6 36.Qxa2 Rxa2 37.Rb2 Ra1 38.Be1 Kd7 39.Bd2 Kc6 40.Be1 Na3 41.Kd2 Kb5 42.Bf2 Ka4 43.Be1 Be7 44.Bf2 Nb5 45.Kc2 Ka3 46.Rb1 Ra2+ 47.Rb2 Nxc3 48.Kxc3 Ra1

0-1

Fischer, Robert James - Hook, William
Siegen ol (Men) qual-C (Siegen), 09/09/1970
Round 5

1.e4 e6 2.d4 d5 3.Nc3 Bb4 4.e5 c5 5.a3 Bxc3+ 6.bxc3 Qa5 7.Bd2 Qa4 8.Qg4 Kf8 9.Qd1 b6 10.h4 Ne7 11.h5 h6 12.Rh4 Ba6 13.Bxa6 Nxa6 14.Rf4 Qd7 15.Qf3 Nc6 16.Nh3 Rc8 17.g4 Qe8 18.g5 Ne7 19.gxh6 gxh6 20.Rf6 Nf5 21.Nf4 Ke7 22.Nxd5+ Kd8 23.Ne3 Nxe3 24.Bxe3 Rc7 25.dxc5 Nxc5 26.Rd1+ Ke7 27.Bxc5+ bxc5 28.Rxe6+

1-0

Fischer, Robert James - Ibrahimoglu, Ismet
Siegen ol (Men) qual-C (Siegen), 09/10/1970
Round 6

1.e4 c6 2.d3 d5 3.Nd2 g6 4.Ngf3 Bg7 5.g3 Nf6 6.Bg2 O-O 7.O-O Bg4 8.h3 Bxf3 9.Qxf3 Nbd7 10.Qe2 dxe4 11.dxe4 Qc7 12.a4 Rad8 13.Nb3 b6 14.Be3 c5 15.a5 e5 16.Nd2 Ne8 17.axb6 axb6 18.Nb1 Qb7 19.Nc3 Nc7 20.Nb5 Qc6 21.Nxc7 Qxc7 22.Qb5 Ra8 23.c3 Rxa1 24.Rxa1 Rb8 25.Ra6 Bf8 26.Bf1 Kg7 27.Qa4 Rb7 28.Bb5 Nb8 29.Ra8 Bd6 30.Qd1 Nc6 31.Qd2 h5 32.Bh6+ Kh7 33.Bg5 Rb8 34.Rxb8 Nxb8 35.Bf6 Nc6 36.Qd5 Na7 37.Be8 Kg8 38.Bxf7+ Qxf7 39.Qxd6

1-0

Uhlmann, Wolfgang (2530) - Fischer, Robert James
Siegen ol (Men) qual-C (Siegen), 09/13/1970
Round 9

1.d4 Nf6 2.c4 g6 3.Nc3 Bg7 4.e4 d6 5.Be2 O-O 6.Bg5 h6 7.Be3 c5 8.d5 e6 9.Qd2 exd5 10.exd5 Kh7 11.h3 Na6 12.Nf3 Bf5 13.Bd3 Qd7 14.O-O Rfe8 15.Rfe1 Nb4 16.Bxf5 Qxf5 17.a3 Nc2 18.Nh4 Qh5 19.Qxc2 Qxh4 20.b3 Re5 21.Re2 Nh5 22.Rae1 f5 23.Bd2 Rae8 24.Rxe5 Bxe5 25.Nb5 a6 26.Nxd6 Bd4 27.Nxe8 Qxf2+ 28.Kh2 Nf4 29.Bxf4 Qxe1 30.Qc1 Qxe8 31.Bxh6 Qe4 32.Bf4 Kg8 33.Qf1 Kf7 34.h4 b5 35.Bg3 bxc4 36.bxc4 Bf6 37.Qf4 Qxf4 38.Bxf4 Bxh4 39.Be3 Be7 40.Kg3 g5 41.Kf3 Kf6 42.Bd2 Bd6

1/2-1/2

Fischer, Robert James - Huebner, Robert
Palma de Mallorca Interzonal (Palma de Mallorca), 11/09/1970
Round 1

1.e4 c6 2.d3 d5 3.Nd2 g6 4.Ngf3 Bg7 5.g3 e5 6.Bg2 Ne7 7.O-O O-O 8.Re1 d4 9.a4 c5 10.Nc4 Nbc6 11.c3 Be6 12.cxd4 Bxc4 13.dxc4 exd4 14.e5 Qd7 15.h4 d3 16.Bd2 Rad8 17.Bc3 Nb4 18.Nd4 Rfe8 19.e6 fxe6 20.Nxe6 Bxc3 21.bxc3 Nc2 22.Nxd8 Rxd8 23.Qd2 Nxa1 24.Rxa1 Kg7 25.Re1 Ng8 26.Bd5 Qxa4 27.Qxd3 Re8 28.Rxe8 Qxe8 29.Bxb7 Nf6 30.Qd6 Qd7 31.Qa6 Qf7 32.Qxa7 Ne4 33.f3 Nd6 34.Qxc5 Nxb7 35.Qd4+ Kg8 36.Kf2 Qe7 37.Qd5+ Kf8 38.h5 gxh5 39.Qxh5 Nc5 40.Qd5 Kg7 41.Qd4+ Kf7 42.Qd5+ Kg7 43.Qd4+ Kf7 44.Qd5+

1/2-1/2

Smyslov, Vassily - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/10/1970
Round 2

1.c4 g6 2.Nc3 Bg7 3.g3 c5 4.Bg2 Nc6 5.b3 e6 6.Bb2 Nge7 7.Na4 Bxb2 8.Nxb2 O-O 9.e3 d5 10.cxd5 Nxd5 11.Ne2 b6 12.d4 Ba6 13.dxc5 Qf6 14.Nc4 Nc3 15.Nxc3 Qxc3+ 16.Kf1 Rfd8 17.Qc1 Bxc4+ 18.bxc4 Qd3+ 19.Kg1 Rac8 20.cxb6 axb6 21.Qb2 Na5 22.h4 Nxc4 23.Qf6 Qf5 24.Qxf5 gxf5 25.h5 Rd2 26.Rc1 Rc5 27.Rh4 Ne5 28.Rxc5 bxc5 29.Ra4 c4 30.h6 Kf8 31.Ra8+ Ke7 32.Rc8 Rxa2 33.Bf1 Rc2 34.Kg2 Ng4 35.Kg1 Rxf2 36.Bxc4 Rf3 37.Kg2 Rxe3 38.Rh8 Nxh6 39.Rxh7 Ng4 40.Bb5 Rb3 41.Bc6 Rb2+ 42.Kg1 Ne5 43.Ba8 Rb8 44.Bh1

0-1

Fischer, Robert James - Addison, William
Palma de Mallorca Interzonal (Palma de Mallorca), 11/11/1970
Round 3

1.e4 d5 2.exd5 Qxd5 3.Nc3 Qd8 4.d4 Nf6 5.Bc4 Bf5 6.Qf3 Qc8 7.Bg5 Bxc2 8.Rc1 Bg6 9.Nge2 Nbd7 10.O-O e6 11.Bxf6 gxf6 12.d5 e5 13.Bb5 Be7 14.Ng3 a6 15.Bd3 Qd8 16.h4 h5 17.Bf5 Nb6 18.Nce4 Nxd5 19.Rfd1 c6 20.Nc3 Qb6 21.Rxd5 cxd5 22.Nxd5 Qxb2 23.Rb1 Qxa2 24.Rxb7

1-0

Fischer, Robert James - Filip, Miroslav
Palma de Mallorca Interzonal (Palma de Mallorca), 11/13/1970
Round 4

1.b3 d5 2.Bb2 Nf6 3.Nf3 e6 4.g3 Be7 5.Bg2 O-O 6.O-O c5 7.c4 Nc6 8.cxd5 Nxd5 9.Nc3 Bf6 10.Qc1 b6 11.Nxd5 exd5 12.d4 Ba6 13.Re1 Nxd4 14.Bxd4 cxd4 15.Qa3 Bb7 16.Rad1 Be7 17.Qa4 Qe8 18.Qxd4 Rc8 19.Qf4 Bf6 20.Nd4 Be5 21.Qe3 g6 22.Nb5 Qxb5 23.Qxe5 Rfe8 24.Qb2 Rc5 25.h4 Rec8 26.Rd2 Rc3 27.Red1 Qc5 28.b4 Qe7 29.e3 h5 30.a3 Kh7 31.Bxd5 Bxd5 32.Rxd5 Qe4 33.Rd8 Qf3 34.Kh2 R8c4 35.R1d7 g5 36.Rf8 Kg6 37.Rg8+ Kh7 38.Rxg5 Rc8 39.Rdd5 Kh6 40.Rdf5

1-0

Hort, Vlastimil - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/14/1970
Round 5

1.e4 c5 2.Nc3 d6 3.Nf3 a6 4.g3 Nc6 5.Bg2 Bg4 6.h3 Bxf3 7.Bxf3 g6 8.d3 Bg7 9.a4 e6 10.Bg2 Nge7 11.O-O O-O 12.Be3 Qa5 13.Bd2 Qc7 14.Qb1 Nd4 15.a5 Nec6 16.Nd1 c4 17.dxc4 Ne5 18.Be3 Nxc4 19.Ra4 Rac8 20.Bxd4 Bxd4 21.Qa2 Bf6 22.c3 Bd8 23.b4 Bf6 24.Re1 Rfd8 25.Qe2 Kg7 26.Ra2 h5 27.h4 Qd7 28.Kh2 Ne5 29.Rc2 Ng4+ 30.Kh1 Rc7 31.Bh3 Ne5 32.Ne3 Qa4 33.Rb1 Nc4 34.Ra2 Qc6 35.Nxc4 Qxc4 36.Qxc4 Rxc4 37.b5 Bxc3 38.bxa6 bxa6 39.Rb6 Rxe4 40.Rxa6 Re1+ 41.Kh2 d5 42.Rc6 Ra1 43.Rxa1 Bxa1 44.a6 Bd4 45.Rc2 Kf6 46.f4 Rb8 47.Ra2 Ba7 48.Bf1 Ke7 49.Kg2 Kd6 50.Bd3 Rb3 51.Be2 f6 52.Rd2 Ra3 53.Bd3 Bb6 54.Rd1 Ra2+ 55.Kf3 Bd4 56.g4 Ra3 57.Kg2 Be3 58.Kf3 Bc5 59.Kg3 e5 60.fxe5+ fxe5 61.Kg2 hxg4 62.Bxg6 Rxa6 63.Kg3 Ke6 64.h5 Be3 65.Kxg4 Ra4+ 66.Kf3 Bh6 67.Rb1 e4+ 68.Kg3 Ra3+ 69.Kg4 Ke5 70.Rb8 Ra1 71.Re8+ Kd4 72.Kf5 Rf1+ 73.Ke6 e3

0-1

Reshevsky, Samuel Herman - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/15/1970
Round 6

1.d4 Nf6 2.c4 c5 3.Nf3 cxd4 4.Nxd4 e6 5.Nc3 Bb4 6.e3 Ne4 7.Qc2 Nxc3 8.bxc3 Be7 9.Be2 O-O 10.O-O a6 11.f4 d6 12.f5 exf5 13.Nxf5 Bxf5 14.Qxf5 Nd7 15.Bf3 Qc7 16.Rb1 Rab8 17.Bd5 Nf6 18.Ba3 Rfe8 19.Qd3 Nxd5 20.cxd5 b5 21.e4 Bf8 22.Rb4 Re5 23.c4 Rbe8 24.cxb5 axb5 25.Kh1 Qe7 26.Qxb5 Rxe4 27.Rxe4 Qxe4 28.Qd7 Qf4 29.Kg1 Qd4+ 30.Kh1 Qf2

0-1

Fischer, Robert James - Matulovic, Milan
Palma de Mallorca Interzonal (Palma de Mallorca), 11/18/1970
Round 7

1.e4 c5 2.Nf3 Nc6 3.Bb5 g6 4.c3 Nf6 5.Qe2 Bg7 6.e5 Nd5 7.Qc4 Nc7 8.Bxc6 dxc6 9.Qxc5 Qd3 10.Qe3 Bf5 11.Qxd3 Bxd3 12.Kd1 Ne6 13.Ne1 Nf4 14.Nxd3 Nxd3 15.f4 Bh6 16.Kc2 Nxc1 17.Re1 O-O-O 18.Kxc1 Bxf4 19.g3 Bh6 20.Kc2 Rd5 21.b4 b6 22.a4 a5 23.bxa5 bxa5 24.d4 c5 25.Re4 Rhd8 26.Kd3 cxd4 27.cxd4 Bg7 28.Ke3 Bh6+ 29.Kd3 Bg7 30.Kc4 f5 31.Nc3 e6 32.Rh4 g5 33.Rxh7 Rxd4+ 34.Kb5 Bxe5 35.Rc1 Rb4+ 36.Kxa5 Rc4 37.Ne2 Rd5+ 38.Kb6 Rdc5 39.Rxc4 Rxc4 40.h4 Rc2 41.hxg5 Rxe2 42.g6 Rb2+ 43.Ka6 Rb4 44.g7 Bxg7 45.Rxg7 Rxa4+ 46.Kb5 Rd4 47.Re7 Re4 48.Kc5 Kd8 49.Ra7 Ke8 50.Kd6 Kf8 51.Rb7 Re3 52.Ra7 Re1 53.Rb7 Re4 54.Ra7 Re2 55.Rb7 Re3 56.Ra7 Kg8 57.Rb7 Re1 58.Re7 Re3 59.Rxe6 Rxg3 60.Ke5

1/2-1/2

Naranja, Renato - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/19/1970
Round 8

1.c4 c5 2.Nc3 g6 3.Nf3 Bg7 4.d4 cxd4 5.Nxd4 Nc6 6.e3 Nf6 7.Be2 O-O 8.O-O Nxd4 9.Qxd4 d6 10.Qh4 Be6 11.Rd1 Qb6 12.Rb1 Qc5 13.b4 Qf5 14.e4 Qe5 15.Rb3 Bd7 16.f4 Qe6 17.f5 gxf5 18.exf5 Qxf5 19.Bg5 h6 20.Bxh6 Qh7 21.Bg5 Qxh4 22.Bxh4 Be6 23.Bxf6 exf6 24.Nd5 Rfd8 25.Rf3 Kf8 26.Nxf6 Rac8 27.Nh7+ Kg8 28.Nf6+ Bxf6 29.Rxf6 Bxc4 30.Bxc4 Rxc4 31.Rfxd6 Rxd6 32.Rxd6 Rxb4 33.Rd2 b5 34.Kf2 Ra4 35.Ke3 Kg7 36.Kd3 Ra3+ 37.Kd4 a5 38.Kc5 b4 39.Kb5 f5 40.g3 Kf6 41.Re2 Kg5 42.Rf2 Kg6 43.Rd2 Kf7 44.Re2 Kf6 45.Kc4 Kg5 46.Kb5 Kg4 47.Rf2 Kh3 48.Rd2

1/2-1/2

Fischer, Robert James - Larsen, Bent
Palma de Mallorca Interzonal (Palma de Mallorca), 11/20/1970
Round 9

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 Nc6 6.Bc4 e6 7.Bb3 Be7 8.Be3 O-O 9.Qe2 a6 10.O-O-O Qc7 11.g4 Nd7 12.h4 Nc5 13.g5 b5 14.f3 Bd7 15.Qg2 b4 16.Nce2 Nxb3+ 17.axb3 a5 18.g6 fxg6 19.h5 Nxd4 20.Nxd4 g5 21.Bxg5 Bxg5+ 22.Qxg5 h6 23.Qg4 Rf7 24.Rhg1 a4 25.bxa4 e5 26.Ne6 Qc4 27.b3 Qxe6 28.Qxe6 Bxe6 29.Rxd6 Re8 30.Rb6 Rxf3 31.Rxb4 Rc8 32.Kb2 Rf2 33.Rc1 Bf7 34.a5 Ra8 35.Rb5 Bxh5 36.Rxe5 Be2 37.Rc5 h5 38.e5 Bf3 39.Kc3 h4 40.Kd3 Re2 41.Rf1 Rd8+ 42.Kc3 Be4 43.Kb4 Rb8+ 44.Ka3 h3 45.e6 Bxc2 46.b4 Re3+ 47.Kb2 Bd3 48.Ra1 Ba6 49.Rc6 Rxb4+ 50.Kc2 Bb7 51.Rc3 Re2+ 52.Kd1 Rg2

0-1

Portisch, Lajos - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/22/1970
Round 10

1.d4 Nf6 2.c4 e6 3.Nf3 c5 4.d5 exd5 5.cxd5 g6 6.Nc3 Bg7 7.Bf4 d6 8.Qa4+ Bd7 9.Qb3 Qc7 10.e4 O-O 11.Be2 a6 12.e5 dxe5 13.Bxe5 Qc8 14.O-O Bg4 15.h3 Bxf3 16.Bxf3 Nbd7 17.Bd6 Re8 18.a4 Ne5 19.Bxe5 Rxe5 20.Rad1 Rb8 21.d6 b5 22.axb5 axb5 23.Rfe1 Rxe1+ 24.Rxe1 Bf8 25.Nxb5 Qd7 26.Be2 Bxd6 27.Bc4 Bf8 28.Rd1 Qe7 29.Qd3

1/2-1/2

Fischer, Robert James - Polugaevsky, Lev
Palma de Mallorca Interzonal (Palma de Mallorca), 11/23/1970
Round 11

1.c4 Nf6 2.g3 c6 3.Bg2 d5 4.Nf3 Bf5 5.Qb3 Qb6 6.cxd5 Qxb3 7.axb3 cxd5 8.Nc3 Nc6 9.d3 e6 10.O-O Be7 11.Be3 Ng4 12.Bf4 O-O 13.e4 dxe4 14.dxe4 Bg6 15.e5 Bd3 16.Rfd1 Bc2 17.Rdc1 Bxb3 18.h3 g5 19.hxg4 gxf4 20.Nd2 f3 21.Bxf3 Nxe5 22.Bg2 Bd5 23.Nxd5 exd5 24.Rc7 Bd8 25.Rxb7 Bb6 26.Bxd5 Rad8 27.Ne4 Nxg4 28.Rd1 Kg7 29.Rd2 Nf6 30.Nxf6 Kxf6 31.Rd3 Kg7 32.Kg2 Rb8 33.Rd7 Rbd8 34.Bc4 Rxd7 35.Rxd7 Kg6 36.g4 Rd8 37.Bxf7+ Kg5 38.Rxd8 Bxd8

1/2-1/2

Geller, Efim P - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/24/1970
Round 12

1.Nf3 Nf6 2.c4 g6 3.g3 Bg7 4.Bg2 O-O 5.O-O c6 6.d4 d5 7.cxd5 cxd5 8.Ne5 Bf5 9.Nc3 Ne4 10.Be3 Nxc3 11.bxc3 Nc6 12.Nxc6 bxc6 13.Qa4 Qb6 14.Rac1 Rab8 15.c4 Bxd4 16.Bxd4 Qxd4 17.e3 Qe5 18.cxd5 cxd5 19.Rfd1 e6 20.Qxa7 Ra8 21.Qd4 Qxd4 22.Rxd4 Rxa2 23.e4 dxe4 24.Bxe4 Bxe4 25.Rxe4 Rb8 26.Re3 g5 27.h3 Kg7 28.Rc7 Kg6 29.Rf3 f6 30.Re7 Re2 31.g4 Rb1+ 32.Kg2 Ree1 33.Ra3 h5 34.Raa7 Rg1+ 35.Kf3 hxg4+ 36.hxg4 Rb3+ 37.Ke2 Rxg4 38.Rxe6 Rb1 39.Raa6 Rf4 40.Ra2 Rh1 41.Rea6 Rb4 42.R6a4 Rbb1 43.Ra8 Rhg1 44.Kf3 Rb5 45.R8a5 Rb3+ 46.Ke2 Rbb1 47.Ra8 Kf5 48.R2a5+ Kg4 49.Ra4+ Kh5 50.Rh8+ Kg6 51.Rg8+ Kf7 52.Rd8 Rbe1+ 53.Kf3 Re5 54.Rd2 Rf5+ 55.Ke2 Re5+ 56.Kf3 Kg6 57.Re4 Rf5+ 58.Ke2 Ra5 59.Re3 Kh5 60.Red3 Raa1 61.Rd8 f5 62.Kf3 Ra3+ 63.R2d3 g4+ 64.Kf4 Rxd3 65.Rxd3 Rf1 66.Rd2 Kh4 67.Kxf5 g3 68.f4 Kh3 69.Rd3 Kh4 70.Rd2 Ra1 71.Ke5 Kg4 72.f5 Ra5+

0-1

Fischer, Robert James - Ivkov, Borislav
Palma de Mallorca Interzonal (Palma de Mallorca), 11/27/1970
Round 13

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O Be7 6.Re1 b5 7.Bb3 d6 8.c3 O-O 9.h3 h6 10.d4 Re8 11.Be3 Bf8 12.Nbd2 Bb7 13.Qb1 Qb8 14.a3 Nd8 15.Bc2 c6 16.b4 Qc7 17.Bd3 Ne6 18.Qc2 Rac8 19.a4 Nd7 20.Qb3 Nf4 21.Bxf4 exf4 22.c4 bxc4 23.Bxc4 d5 24.Bd3 Rb8 25.Qc3 Qb6 26.Reb1 Ba8 27.a5 Qa7 28.e5 Rb7 29.Qxc6 Bxb4 30.Qxa6 Qb8 31.Bc2 Re6 32.Qd3 Nf8 33.Qf5 Ra6 34.Nb3 g6 35.Qxf4 Bc3 36.Nc5 Rxa5 37.Nxb7 Rxa1 38.Rxa1 Ne6 39.Qf6 Bxa1 40.Nd6 Qc7 41.Bxg6 Qc1+ 42.Ne1 Qxe1+ 43.Kh2 Ng5 44.Bxf7+

1-0

Minic, Dragoljub - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 11/28/1970
Round 14

1.e4 Nf6 2.e5 Nd5 3.d4 d6 4.c4 Nb6 5.exd6 cxd6 6.Nc3 g6 7.Bd3 Bg7 8.Nge2 O-O 9.b3 Nc6 10.Be3 d5 11.c5 Nd7 12.Bb5 e5 13.O-O Nxc5 14.dxe5 d4 15.Nxd4 Nxe5 16.h3 Ne6 17.Nxe6 Bxe6 18.f4 Qa5 19.fxe5 Qxc3 20.Qd4 Qa5 21.a4 Bxb3 22.Bf4 a6 23.Be2 Rae8 24.Ra3 Bd5 25.Rb1 Bc6 26.Bf3 Bxe5 27.Bxe5 Rxe5 28.Bxc6 bxc6 29.Rc3 Re2 30.Rxc6 Qg5 31.Qg4 Qxg4 32.hxg4 Rd8 33.g5 Rd5 34.Kf1 Ree5 35.Rxa6 Rxg5 36.Rb2 Rd1+ 37.Kf2 Rf5+ 38.Kg3 Rd3+ 39.Kh2 Ra3 40.Ra7 h5 41.Kg1 Kg7 42.Rb1 Kh6 43.Rf1 Rxf1+ 44.Kxf1 f5 45.Ra8

0-1

Fischer, Robert James - Jimenez Zerquera, Eleazar
Palma de Mallorca Interzonal (Palma de Mallorca), 11/29/1970
Round 15

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O Be7 6.Re1 d6 7.c3 O-O 8.d4 exd4 9.cxd4 d5 10.e5 Ne4 11.Nc3 Nxc3 12.bxc3 Bf5 13.Bxc6 bxc6 14.Qa4 c5 15.dxc5 Bxc5 16.Ba3 Qe7 17.Bxc5 Qxc5 18.Nd4 Bg6 19.Qc6 Qxc6 20.Nxc6 Rfe8 21.Nb4 c6 22.Nxc6 Rac8 23.Nb4 Rxc3 24.Nxd5 Ra3 25.f4 h5 26.Ne3 Bd3 27.Rad1 Rb8 28.Rd2 Rb1 29.Kf2 Rxe1 30.Kxe1 Bb1 31.Rd8+ Kh7 32.Kf2 Bxa2 33.f5 Ra5 34.Re8 Rb5 35.Kf3 a5 36.Kf4 a4 37.Rd8 Rb4+ 38.Kf3 Bb3 39.h3 Rb5 40.Kf4 Rb4+ 41.Kf3 Rb5

1/2-1/2

Ujtumen, Tudev - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 12/01/1970
Round 16

1.e4 Nf6 2.e5 Nd5 3.d4 d6 4.c4 Nb6 5.f4 Bf5 6.Nc3 e6 7.Be3 Be7 8.Nf3 O-O 9.exd6 cxd6 10.b3 d5 11.c5 N6d7 12.Bd3 Bxd3 13.Qxd3 b6 14.cxb6 Qxb6 15.O-O Qa6 16.Qd1 Nc6 17.Ne5 Ncxe5 18.fxe5 Rac8 19.Rc1 f6 20.exf6 Nxf6 21.h3 Bb4 22.Na4 Rxc1 23.Bxc1 Ne4 24.Rxf8+ Bxf8 25.Bf4 Bd6 26.Qg4 Bxf4 27.Qxf4 Qd6 28.Qxd6 Nxd6 29.Nc3 Nf5 30.Ne2 Ne3 31.Kf2 Nc2 32.Kf3 Kf7 33.Kf4 Kf6 34.h4 h6 35.h5 Ne1 36.g3 Nc2 37.Kg4 e5 38.dxe5+ Kxe5 39.Kf3 Nb4 40.Nc1 Kd4 41.g4 a5 42.Ne2+ Ke5 43.Nc1

1/2-1/2

Fischer, Robert James - Rubinetti, Jorge Alberto
Palma de Mallorca Interzonal (Palma de Mallorca), 12/02/1970
Round 17

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 e6 6.Bc4 a6 7.Bb3 b5 8.O-O Bb7 9.Re1 Nbd7 10.Bg5 h6 11.Bh4 Nc5 12.Bd5 exd5 13.exd5+ Kd7 14.b4 Na4 15.Nxa4 bxa4 16.c4 Kc8 17.Qxa4 Qd7 18.Qb3 g5 19.Bg3 Nh5 20.c5 dxc5 21.bxc5 Qxd5 22.Re8+ Kd7 23.Qa4+ Bc6 24.Nxc6

1-0

Uhlmann, Wolfgang - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 12/03/1970
Round 18

1.d4 Nf6 2.c4 c5 3.d5 e6 4.Nc3 exd5 5.cxd5 d6 6.e4 g6 7.Bf4 a6 8.a4 Bg7 9.Nf3 O-O 10.Be2 Bg4 11.O-O Re8 12.h3 Nxe4 13.Nxe4 Rxe4 14.Bg5 Qe8 15.Bd3 Bxf3 16.Qxf3 Rb4 17.Rae1 Be5 18.Qd1 Qxa4 19.Qxa4 Rxa4 20.f4 Bd4+ 21.Kh1 Nd7 22.Re7 Nf6 23.Rxb7 Nh5 24.Kh2 Be3 25.Be2 Bxf4+ 26.Bxf4 Rxf4 27.Rb6 Rxf1 28.Bxf1 Rd8 29.Rxa6 Kg7 30.Bb5 Kf6 31.Bc6 Ke5 32.Ra7 Rf8 33.Re7+ Kd4 34.Rd7 Nf6

0-1

Fischer, Robert James - Taimanov, Mark E
Palma de Mallorca Interzonal (Palma de Mallorca), 12/06/1970
Round 19

1.e4 c5 2.Nf3 Nc6 3.d4 cxd4 4.Nxd4 e6 5.Nb5 d6 6.c4 a6 7.N5c3 Nf6 8.Be2 Be7 9.O-O O-O 10.Na3 b6 11.Be3 Bd7 12.Rc1 Qb8 13.f3 Ra7 14.Nc2 Rd8 15.Qe1 Be8 16.Qf2 Rb7 17.a4 a5 18.Nd4 Nxd4 19.Bxd4 Nd7 20.Qg3 Bf6 21.Bxf6 Nxf6 22.Rfd1 e5 23.Qh4 h6 24.Rd2 Nd7 25.Bd1 Nc5 26.f4 exf4 27.Qxf4 Ne6 28.Qg3 Qc7 29.Nd5 Qc5+ 30.Kh1 Bc6 31.Rc3 Ng5 32.Bc2 Bxd5 33.Rxd5 Qc7 34.e5 dxe5 35.Qxe5 Rdb8 36.Bf5 Qxe5 37.Rxe5 g6 38.h4 Nh7 39.Bg4 Nf6 40.Bf3 Rd7 41.Rb5 Rd4 42.c5 Rxh4+ 43.Kg1 Rb4 44.Rxb4 axb4 45.Rc4 bxc5 46.Rxc5 Kg7 47.a5 Re8 48.Rc1 Re5 49.Ra1 Re7 50.Kf2 Ne8 51.a6 Ra7 52.Ke3 Nc7 53.Bb7 Ne6 54.Ra5 Kf6 55.Kd3 Ke7 56.Kc4 Kd6 57.Rd5+ Kc7 58.Kb5

1-0

Suttles, Duncan - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 12/07/1970
Round 20

1.e4 Nf6 2.e5 Nd5 3.d4 d6 4.c4 Nb6 5.exd6 cxd6 6.Be3 g6 7.d5 Bg7 8.Bd4 Bxd4 9.Qxd4 O-O 10.Nc3 e5 11.Qd2 f5 12.Nf3 N8d7 13.O-O-O Qf6 14.Qh6 Qe7 15.Re1 e4 16.Nd2 Ne5 17.h3 Nbd7 18.Qe3 Qh4 19.g3 Qf6 20.Kb1 Nc5 21.f4 exf3 22.Nxf3 f4 23.gxf4 Nxf3 24.Qxf3 Qh4 25.Be2 Bf5+ 26.Ka1 Rae8 27.Rc1 Be4 28.Nxe4 Rxe4 29.Rh2 Rfxf4 30.Qc3 Qe7 31.Bf1 Re3 32.Qd2 Ref3 33.Re2 Qf6 34.Bg2 Rf2 35.Rce1 Rxe2 36.Rxe2 Rxc4 37.Qe3 Qe5 38.Kb1 Qxe3 39.Rxe3 Rf4 40.Bf3 h5 41.Kc2 Kf7 42.Kd2 Rb4 43.Kc3 Rh4 44.b4 Nd7 45.Be2 Nf6 46.Rf3 Kg7 47.Rd3 g5 48.a3 g4 49.Bf1 Ne4+ 50.Kc2 Nf2 51.Re3 gxh3 52.Re7+ Kf8

0-1

Fischer, Robert James - Mecking, Henrique
Palma de Mallorca Interzonal (Palma de Mallorca), 12/08/1970
Round 21

1.b3 d5 2.Bb2 c5 3.Nf3 Nc6 4.e3 Nf6 5.Bb5 Bd7 6.O-O e6 7.d3 Be7 8.Bxc6 Bxc6 9.Ne5 Rc8 10.Nd2 O-O 11.f4 Nd7 12.Qg4 Nxe5 13.Bxe5 Bf6 14.Rf3 Qe7 15.Raf1 a5 16.Rg3 Bxe5 17.fxe5 f5 18.exf6 Rxf6 19.Qxg7+ Qxg7 20.Rxf6 Qxg3 21.hxg3 Re8 22.g4 a4 23.Nf3 axb3 24.axb3 Kg7 25.g5 e5 26.Nh4 Bd7 27.Rd6 Be6 28.Kf2 Kf7 29.Rb6 Re7 30.e4 dxe4 31.dxe4 c4 32.b4 Bg4 33.Ke3 Rd7 34.g6+ Kf8 35.gxh7 Rxh7 36.Ng6+ Ke8 37.Nxe5 Bc8 38.Nxc4 Kd8 39.Nd6 Rg7 40.Kf2 Kc7 41.Nxc8 Kxc8 42.Rd6

1-0

Gligoric, Svetozar - Fischer, Robert James
Palma de Mallorca Interzonal (Palma de Mallorca), 12/10/1970
Round 22

1.d4 Nf6 2.c4 e6 3.Nc3 c5 4.d5 exd5 5.cxd5 d6 6.Nf3 g6 7.e4 Bg7 8.Be2 O-O 9.O-O Re8 10.Nd2 Nbd7 11.a4 Ne5 12.Qc2 g5 13.Nf3 Nxf3+ 14.Bxf3 h6 15.Bd2 a6 16.Be2 Qe7 17.Rae1 Qe5 18.Kh1 Qd4 19.f3 Nh5 20.Nb5 axb5 21.Bxb5 Qe5 22.Bc3 Qe7 23.Bxe8 Qxe8 24.Bxg7 Kxg7 25.b4 cxb4 26.Qb2+ Qe5 27.Qxb4 Nf4 28.Rd1 b6 29.Rf2 Nd3 30.Qxb6 Nxf2+ 31.Qxf2 Rxa4 32.Kg1 Ra1 33.Qe1 Ra2 34.Qg3 Qb2 35.h4 Ra1

0-1

Fischer, Robert James - Panno, Oscar
Palma de Mallorca Interzonal (Palma de Mallorca), 12/12/1970
Round 23

1.c4

1-0


Taimanov, Mark E (2620) - Fischer, Robert James (2740)
Candidates qf3 (Vancouver), 05/16/1971
Round 1

1.d4 Nf6 2.c4 g6 3.Nc3 Bg7 4.e4 d6 5.Nf3 O-O 6.Be2 e5 7.O-O Nc6 8.d5 Ne7 9.Bd2 Ne8 10.Rc1 f5 11.exf5 gxf5 12.Ng5 h6 13.Ne6 Bxe6 14.dxe6 Qc8 15.Qb3 c6 16.Bh5 Qxe6 17.Qxb7 Nf6 18.Be2 Rfb8 19.Qa6 Rxb2 20.Rfd1 e4 21.Qa3 Rb7 22.Bf4 d5 23.cxd5 cxd5 24.Nb5 Ng6 25.Nd4 Qd7 26.Qe3 Kh7 27.h3 Rf8 28.Ba6 Rb6 29.Rc7 Qa4 30.Rxg7+ Kxg7 31.Bxh6+ Kf7 32.Be2 Rfb8 33.Nxf5 Rb1 34.Rxb1 Rxb1+ 35.Kh2 Qd7 36.Nd4 Qd6+ 37.g3 Qb4 38.Nc6 Qb6 39.Nxa7 Qxe3 40.Bxe3 Re1

0-1

Fischer, Robert James (2740) - Taimanov, Mark E (2620)
Candidates qf3 (Vancouver), 05/18/1971
Round 2

1.e4 c5 2.Nf3 Nc6 3.d4 cxd4 4.Nxd4 e6 5.Nb5 d6 6.Bf4 e5 7.Be3 Nf6 8.Bg5 Qa5+ 9.Qd2 Nxe4 10.Qxa5 Nxa5 11.Be3 Kd7 12.N1c3 Nxc3 13.Nxc3 Kd8 14.Nb5 Be6 15.O-O-O b6 16.f4 exf4 17.Bxf4 Nb7 18.Be2 Bd7 19.Rd2 Be7 20.Rhd1 Bxb5 21.Bxb5 Kc7 22.Re2 Bf6 23.Rde1 Rac8 24.Bc4 Rhf8 25.b4 a5 26.Bd5 Kb8 27.a3 Rfd8 28.Bxf7 Bc3 29.Bd2 d5 30.Rd1 d4 31.Bxc3 Rxc3 32.Kb2 d3 33.Kxc3 dxe2 34.Re1 Nd6 35.Bh5 Nb5+ 36.Kb2 axb4 37.axb4 Rd4 38.c3 Rh4 39.Bxe2 Nd6 40.Rd1 Kc7 41.h3 Rf4 42.Rf1 Re4 43.Bd3 Re5 44.Rf2 h5 45.c4 Rg5 46.Kc3 Kd7 47.Ra2 Kc8 48.Kd4 Kc7 49.Ra7+ Kd8 50.c5 bxc5+ 51.bxc5 Ne8 52.Ra2 Nc7 53.Bc4 Kd7 54.Rb2 Kc6 55.Bb3 Nb5+ 56.Ke3 Kxc5 57.Kf4 Rg6 58.Bd1 h4 59.Kf5 Rh6 60.Kg5 Nd6 61.Bc2 Nf7+ 62.Kg4 Ne5+ 63.Kf4 Kd4 64.Rb4+ Kc3 65.Rb5 Nf7 66.Rc5+ Kd4 67.Rf5 g5+ 68.Kg4 Ne5+ 69.Kxg5 Rg6+ 70.Kxh4 Rxg2 71.Bd1 Rg8 72.Bg4 Ke4 73.Kg3 Rg7 74.Rf4+ Kd5 75.Ra4 Ng6 76.Ra6 Ne5 77.Kf4 Rf7+ 78.Kg5 Rg7+ 79.Kf5 Rf7+ 80.Rf6 Rxf6+ 81.Kxf6 Ke4 82.Bc8 Kf4 83.h4 Nf3 84.h5 Ng5 85.Bf5 Nf3 86.h6 Ng5 87.Kg6 Nf3 88.h7 Ne5+ 89.Kf6

1-0

Taimanov, Mark E (2620) - Fischer, Robert James (2740)
Candidates qf3 (Vancouver), 05/21/1971
Round 3

1.d4 Nf6 2.c4 g6 3.Nc3 Bg7 4.e4 d6 5.Nf3 O-O 6.Be2 e5 7.O-O Nc6 8.d5 Ne7 9.Bd2 Ne8 10.Rc1 f5 11.Qb3 b6 12.exf5 gxf5 13.Ng5 Nf6 14.f4 h6 15.fxe5 dxe5 16.c5 Nfxd5 17.Nxd5 Nxd5 18.cxb6 axb6 19.Rc6 Kh8 20.Nf3 Bb7 21.Rg6 Nf4 22.Bxf4 exf4 23.Rd1 Qe7 24.Re6 Qc5+ 25.Kf1 Rfd8 26.Rxd8+ Rxd8 27.Qa4 Qc1+ 28.Kf2 Bf8 29.b4 Be4 30.Re8 Bc6 31.Qxc6 Qxc6 32.Rxd8 Qf6 33.Rc8 Qe7 34.Kf1 Kh7 35.Nd4 Bg7 36.Nb5 Be5 37.a3 Qd7 38.Ra8 f3 39.gxf3 Bxh2 40.Kg2 Qg7+ 41.Kxh2 Qe5+ 42.Kg1

0-1

Fischer, Robert James (2740) - Taimanov, Mark E (2620)
Candidates qf3 (Vancouver), 05/25/1971
Round 4

1.e4 c5 2.Nf3 Nc6 3.d4 cxd4 4.Nxd4 Qc7 5.Nc3 e6 6.g3 a6 7.Bg2 Nf6 8.O-O Nxd4 9.Qxd4 Bc5 10.Bf4 d6 11.Qd2 h6 12.Rad1 e5 13.Be3 Bg4 14.Bxc5 dxc5 15.f3 Be6 16.f4 Rd8 17.Nd5 Bxd5 18.exd5 e4 19.Rfe1 Rxd5 20.Rxe4+ Kd8 21.Qe2 Rxd1+ 22.Qxd1+ Qd7 23.Qxd7+ Kxd7 24.Re5 b6 25.Bf1 a5 26.Bc4 Rf8 27.Kg2 Kd6 28.Kf3 Nd7 29.Re3 Nb8 30.Rd3+ Kc7 31.c3 Nc6 32.Re3 Kd6 33.a4 Ne7 34.h3 Nc6 35.h4 h5 36.Rd3+ Kc7 37.Rd5 f5 38.Rd2 Rf6 39.Re2 Kd7 40.Re3 g6 41.Bb5 Rd6 42.Ke2 Kd8 43.Rd3 Kc7 44.Rxd6 Kxd6 45.Kd3 Ne7 46.Be8 Kd5 47.Bf7+ Kd6 48.Kc4 Kc6 49.Be8+ Kb7 50.Kb5 Nc8 51.Bc6+ Kc7 52.Bd5 Ne7 53.Bf7 Kb7 54.Bb3 Ka7 55.Bd1 Kb7 56.Bf3+ Kc7 57.Ka6 Nc8 58.Bd5 Ne7 59.Bc4 Nc6 60.Bf7 Ne7 61.Be8 Kd8 62.Bxg6 Nxg6 63.Kxb6 Kd7 64.Kxc5 Ne7 65.b4 axb4 66.cxb4 Nc8 67.a5 Nd6 68.b5 Ne4+ 69.Kb6 Kc8 70.Kc6 Kb8 71.b6

1-0

Taimanov, Mark E (2620) - Fischer, Robert James (2740)
Candidates qf3 (Vancouver), 05/27/1971
Round 5

1.d4 Nf6 2.c4 g6 3.Nc3 d5 4.Bg5 Ne4 5.Bh4 Nxc3 6.bxc3 dxc4 7.e3 Be6 8.Rb1 b6 9.Be2 Bh6 10.Nf3 c6 11.Ne5 Bg7 12.f4 Bd5 13.O-O Nd7 14.Nxc4 O-O 15.a4 c5 16.Ne5 Nxe5 17.dxe5 f6 18.Rb2 Be6 19.Rd2 Qc7 20.Bg4 Qc8 21.Bf3 Rb8 22.Qe2 Rd8 23.Rfd1 Rxd2 24.Qxd2 Qe8 25.exf6 exf6 26.Qd6 Rc8 27.a5 Bf8 28.Qd2 Be7 29.Bd5 Qf7 30.Bxe6 Qxe6 31.Qd7 Kf7 32.Qxa7 bxa5 33.e4 Qc6 34.Rd7 Qxe4 35.h3 a4 36.Bf2 Kf8 37.c4 a3 38.Qxa3 Ra8 39.Qb2 Ke8 40.Qb5 Kf8 41.Rd1 Qxf4 42.Bxc5 Bxc5+ 43.Qxc5+ Kg7 44.Rf1 Qe4 45.Qc7+ Kh6 46.Rxf6 Qd4+

0-1

Fischer, Robert James (2740) - Taimanov, Mark E (2620)
Candidates qf3 (Vancouver), 06/01/1971
Round 6

1.e4 c5 2.Nf3 Nc6 3.d4 cxd4 4.Nxd4 e6 5.Nb5 d6 6.Bf4 e5 7.Be3 Nf6 8.Bg5 Be6 9.N1c3 a6 10.Bxf6 gxf6 11.Na3 Nd4 12.Nc4 f5 13.exf5 Nxf5 14.Bd3 Rc8 15.Bxf5 Rxc4 16.Bxe6 fxe6 17.Qe2 Rd4 18.O-O Qg5 19.Rad1 Qf5 20.Rxd4 exd4 21.Ne4 Be7 22.Rd1 Qe5 23.Qd3 Rf8 24.Qxd4 Qxd4 25.Rxd4 d5 26.Nc3 Bc5 27.Rd2 Rf4 28.g3 Rc4 29.Ne2 Ra4 30.a3 Kd7 31.Kg2 b5 32.c3 a5 33.Nd4 b4 34.Nb3 Bb6 35.axb4 axb4 36.c4 Kc6 37.c5 Bc7 38.Nd4+ Kd7 39.f4 e5 40.c6+ Kc8 41.Nb5 Ra2 42.f5 Bd8 43.Rxd5 Rxb2+

1-0

Fischer, Robert James (2760) - Larsen, Bent (2660)
Candidates sf1 (Denver), 07/06/1971
Round 1

1.e4 e6 2.d4 d5 3.Nc3 Bb4 4.e5 Ne7 5.a3 Bxc3+ 6.bxc3 c5 7.a4 Nbc6 8.Nf3 Bd7 9.Bd3 Qc7 10.O-O c4 11.Be2 f6 12.Re1 Ng6 13.Ba3 fxe5 14.dxe5 Ncxe5 15.Nxe5 Nxe5 16.Qd4 Ng6 17.Bh5 Kf7 18.f4 Rhe8 19.f5 exf5 20.Qxd5+ Kf6 21.Bf3 Ne5 22.Qd4 Kg6 23.Rxe5 Qxe5 24.Qxd7 Rad8 25.Qxb7 Qe3+ 26.Kf1 Rd2 27.Qc6+ Re6 28.Bc5 Rf2+ 29.Kg1 Rxg2+ 30.Kxg2 Qd2+ 31.Kh1 Rxc6 32.Bxc6 Qxc3 33.Rg1+ Kf6 34.Bxa7 g5 35.Bb6 Qxc2 36.a5 Qb2 37.Bd8+ Ke6 38.a6 Qa3 39.Bb7 Qc5 40.Rb1 c3 41.Bb6

1-0

Larsen, Bent (2660) - Fischer, Robert James (2760)
Candidates sf1 (Denver), 07/08/1971
Round 2

1.c4 c5 2.Nf3 g6 3.d4 cxd4 4.Nxd4 Nc6 5.e4 Nf6 6.Nc3 d6 7.Be2 Nxd4 8.Qxd4 Bg7 9.Bg5 h6 10.Be3 O-O 11.Qd2 Kh7 12.O-O Be6 13.f4 Rc8 14.b3 Qa5 15.a3 a6 16.f5 Bd7 17.b4 Qe5 18.Rae1 Bc6 19.Bf4 Nxe4 20.Nxe4 Qxe4 21.Bd3 Qd4+ 22.Kh1 Rce8 23.Be3 Qc3 24.Bxh6 Qxd2 25.Bxd2 Be5 26.Bf4 Bxf4 27.Rxf4 gxf5 28.Rxf5 Kg7 29.Rg5+ Kh6 30.h4 e6 31.Rf1 f5 32.Rb1 Rf7 33.b5 axb5 34.cxb5 Bd7 35.g4 Ra8 36.gxf5 exf5 37.Bc4 Ra4 38.Rc1 Bxb5 39.Bxf7 Rxh4+ 40.Kg2 Kxg5 41.Bd5 Ba6 42.Rd1 Ra4 43.Bf3 Rxa3 44.Rxd6 Ra2+ 45.Kg1 Kf4 46.Bg2 Rb2 47.Rd7 b6 48.Rd8 Be2 49.Bh3 Bg4 50.Bf1 Bf3 51.Rb8 Be4 52.Ba6 Ke3 53.Rc8 Rb1+ 54.Kh2 Kf4

0-1

Fischer, Robert James (2760) - Larsen, Bent (2660)
Candidates sf1 (Denver), 07/11/1971
Round 3

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 Nc6 6.Bc4 e6 7.Bb3 Be7 8.Be3 O-O 9.f4 Bd7 10.O-O a6 11.f5 Qc8 12.fxe6 Bxe6 13.Nxe6 fxe6 14.Na4 Rb8 15.Nb6 Qe8 16.Bxe6+ Kh8 17.Bf5 Ne5 18.Qd4 Qh5 19.Nd5 Nxd5 20.Qxd5 Qe2 21.Ba7 Rbe8 22.Rf2 Qb5 23.c3 Bh4 24.g3 Qxd5 25.exd5 Bf6 26.Raf1 Nc4 27.Be6 Ra8 28.Bd4 Bxd4 29.cxd4 Rxf2 30.Rxf2 b5 31.Kf1 g6 32.b3 Na3 33.Ke2 Ra7 34.Rf8+ Kg7 35.Rd8 b4 36.Rxd6 Nb5 37.Rb6 Nxd4+ 38.Kd3 Nxe6 39.Rxe6 a5 40.Kd4 Kf7 41.Re2

1-0

Larsen, Bent (2660) - Fischer, Robert James (2760)
Candidates sf1 (Denver), 07/13/1971
Round 4

1.c4 g6 2.Nf3 Bg7 3.d4 Nf6 4.Nc3 O-O 5.e4 d6 6.Be2 e5 7.O-O Nc6 8.d5 Ne7 9.Nd2 c5 10.Rb1 Ne8 11.b4 b6 12.a4 f5 13.a5 Nf6 14.Qa4 Bd7 15.Qa3 Bh6 16.Bd3 Qc7 17.bxc5 bxc5 18.exf5 gxf5 19.Bc2 a6 20.Nde4 Bxc1 21.Nxf6+ Rxf6 22.Rfxc1 Raf8 23.Rb6 Bc8 24.Ne2 f4 25.Be4 Nf5 26.Rc6 Qg7 27.Rb1 Nh4 28.Qd3 Bf5 29.Kh1 f3 30.Ng3 fxg2+ 31.Kg1 Bxe4 32.Qxe4 Nf3+ 33.Kxg2 Nd2

0-1

Fischer, Robert James (2760) - Larsen, Bent (2660)
Candidates sf1 (Denver), 07/18/1971
Round 5

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 Nc6 6.Bc4 e6 7.Bb3 Be7 8.Be3 O-O 9.O-O Bd7 10.f4 Qc8 11.f5 Nxd4 12.Bxd4 exf5 13.Qf3 fxe4 14.Nxe4 Nxe4 15.Qxe4 Be6 16.Rf3 Qc6 17.Re1 Qxe4 18.Rxe4 d5 19.Rg3 g6 20.Bxd5 Bd6 21.Rxe6 Bxg3 22.Re7 Bd6 23.Rxb7 Rac8 24.c4 a5 25.Ra7 Bc7 26.g3 Rfe8 27.Kf1 Re7 28.Bf6 Re3 29.Bc3 h5 30.Ra6 Be5 31.Bd2 Rd3 32.Ke2 Rd4 33.Bc3 Rcxc4 34.Bxc4 Rxc4 35.Kd3 Rc5 36.Rxa5 Rxa5 37.Bxa5 Bxb2 38.a4 Kf8 39.Bc3 Bxc3 40.Kxc3 Ke7 41.Kd4 Kd6 42.a5 f6 43.a6 Kc6 44.a7 Kb7 45.Kd5 h4 46.Ke6

1-0

Larsen, Bent (2660) - Fischer, Robert James (2760)
Candidates sf1 (Denver), 07/20/1971
Round 6

1.f4 c5 2.Nf3 g6 3.e4 Bg7 4.Be2 Nc6 5.O-O d6 6.d3 e6 7.Na3 Nge7 8.c3 O-O 9.Be3 a6 10.d4 cxd4 11.Nxd4 b5 12.Nxc6 Nxc6 13.Qd2 Qc7 14.Rad1 Rd8 15.Nc2 Rb8 16.a3 Na5 17.e5 Bf8 18.b4 Nc6 19.Nd4 dxe5 20.fxe5 Nxe5 21.Bg5 Rd5 22.Qf4 Bg7 23.h4 Rb7 24.Bf6 Bxf6 25.Qxf6 Qxc3 26.h5 gxh5 27.Kh1 Ng4 28.Bxg4 hxg4 29.Qh6 Bd7 30.Rf4 f5 31.Qf6 Bc8 32.Rff1 Rf7 33.Qh6 Bb7 34.Nxe6 Qf6 35.Qe3 Re7 36.Rde1 Rd6 37.Qg5+ Qxg5 38.Nxg5 Rxe1 39.Rxe1 Bd5 40.Re8+ Kg7

0-1

Fischer, Robert James (2760) - Petrosian, Tigran V (2640)
Candidates final (Buenos Aires), 09/30/1971
Round 1

1.e4 c5 2.Nf3 e6 3.d4 cxd4 4.Nxd4 Nc6 5.Nb5 d6 6.Bf4 e5 7.Be3 Nf6 8.Bg5 Be6 9.N1c3 a6 10.Bxf6 gxf6 11.Na3 d5 12.exd5 Bxa3 13.bxa3 Qa5 14.Qd2 O-O-O 15.Bc4 Rhg8 16.Rd1 Bf5 17.Bd3 Bxd3 18.Qxd3 Nd4 19.O-O Kb8 20.Kh1 Qxa3 21.f4 Rc8 22.Ne4 Qxd3 23.cxd3 Rc2 24.Rd2 Rxd2 25.Nxd2 f5 26.fxe5 Re8 27.Re1 Nc2 28.Re2 Nd4 29.Re3 Nc2 30.Rh3 Rxe5 31.Nf3 Rxd5 32.Rxh7 Rxd3 33.h4 Ne3 34.Rxf7 Rd1+ 35.Kh2 Ra1 36.h5 f4 37.Rxf4 Rxa2 38.Re4 Nxg2 39.Kg3 Ra5 40.Ne5

1-0

Petrosian, Tigran V (2640) - Fischer, Robert James (2760)
Candidates final (Buenos Aires), 10/05/1971
Round 2

1.d4 Nf6 2.c4 g6 3.Nc3 d5 4.Bf4 Bg7 5.e3 c5 6.dxc5 Qa5 7.Rc1 Ne4 8.cxd5 Nxc3 9.Qd2 Qxa2 10.bxc3 Qa5 11.Bc4 Nd7 12.Ne2 Ne5 13.Ba2 Bf5 14.Bxe5 Bxe5 15.Nd4 Qxc5 16.Nxf5 gxf5 17.O-O Qa5 18.Qc2 f4 19.c4 fxe3 20.c5 Qd2 21.Qa4+ Kf8 22.Rcd1 Qe2 23.d6 Qh5 24.f4 e2 25.fxe5 exd1=Q 26.Rxd1 Qxe5 27.Rf1 f6 28.Qb3 Kg7 29.Qf7+ Kh6 30.dxe7 f5 31.Rxf5 Qd4+ 32.Kh1

1-0

Fischer, Robert James (2760) - Petrosian, Tigran V (2640)
Candidates final (Buenos Aires), 10/07/1971
Round 3

1.e4 e6 2.d4 d5 3.Nc3 Nf6 4.Bg5 dxe4 5.Nxe4 Be7 6.Bxf6 gxf6 7.g3 f5 8.Nc3 Bf6 9.Nge2 Nc6 10.d5 exd5 11.Nxd5 Bxb2 12.Bg2 O-O 13.O-O Bh8 14.Nef4 Ne5 15.Qh5 Ng6 16.Rad1 c6 17.Ne3 Qf6 18.Kh1 Bg7 19.Bh3 Ne7 20.Rd3 Be6 21.Rfd1 Bh6 22.Rd4 Bxf4 23.Rxf4 Rad8 24.Rxd8 Rxd8 25.Bxf5 Nxf5 26.Nxf5 Rd5 27.g4 Bxf5 28.gxf5 h6 29.h3 Kh7 30.Qe2 Qe5 31.Qh5 Qf6 32.Qe2 Qe5 33.Qh5 Qf6

1/2-1/2

Petrosian, Tigran V (2640) - Fischer, Robert James (2760)
Candidates final (Buenos Aires), 10/12/1971
Round 4

1.c4 c5 2.Nf3 g6 3.d4 cxd4 4.Nxd4 Nc6 5.e4 Nf6 6.Nc3 d6 7.f3 Nxd4 8.Qxd4 Bg7 9.Be3 O-O 10.Qd2 Qa5 11.Rc1 Be6 12.b3 Rfc8 13.Be2 a6 14.Nd5 Qxd2+ 15.Kxd2 Nxd5 16.cxd5 Bd7 17.Rxc8+ Rxc8 18.Rc1 Rxc1 19.Kxc1 Kf8 20.Kc2 e6

1/2-1/2

Fischer, Robert James (2760) - Petrosian, Tigran V (2640)
Candidates final (Buenos Aires), 10/14/1971
Round 5

1.e4 e5 2.Nf3 Nf6 3.Nxe5 d6 4.Nf3 Nxe4 5.d4 Nf6 6.Bd3 Be7 7.h3 O-O 8.O-O c6 9.Re1 Nbd7 10.Bf4 Re8 11.c4 Nf8 12.Nc3 a6 13.Qb3 Ne6 14.Bh2 Bf8 15.Re2 b5 16.Qc2 Bb7 17.Rae1 g6 18.b4 bxc4 19.Bxc4 Nc7 20.Bb3 Rxe2 21.Rxe2 Ncd5 22.a3 a5 23.Nxd5 cxd5 24.b5 a4 25.Ba2 Qb6 26.Qb1 Ra5 27.Rb2 Ne4 28.Bf4 Nc3 29.Qc2 Rxb5 30.Rxb5 Nxb5 31.Qxa4 Qa6 32.Qxa6 Bxa6 33.Be3 Nxa3 34.Bxd5 Bc4 35.Bc6 Nc2 36.Bd2 Be2 37.Be4 Bxf3 38.Bxc2

1/2-1/2

Petrosian, Tigran V (2640) - Fischer, Robert James (2760)
Candidates final (Buenos Aires), 10/17/1971
Round 6

1.Nf3 c5 2.b3 d5 3.Bb2 f6 4.c4 d4 5.d3 e5 6.e3 Ne7 7.Be2 Nec6 8.Nbd2 Be7 9.O-O O-O 10.e4 a6 11.Ne1 b5 12.Bg4 Bxg4 13.Qxg4 Qc8 14.Qe2 Nd7 15.Nc2 Rb8 16.Rfc1 Qe8 17.Ba3 Bd6 18.Ne1 g6 19.cxb5 axb5 20.Bb2 Nb6 21.Nef3 Ra8 22.a3 Na5 23.Qd1 Qf7 24.a4 bxa4 25.bxa4 c4 26.dxc4 Nbxc4 27.Nxc4 Nxc4 28.Qe2 Nxb2 29.Qxb2 Rfb8 30.Qa2 Bb4 31.Qxf7+ Kxf7 32.Rc7+ Ke6 33.g4 Bc3 34.Ra2 Rc8 35.Rxc8 Rxc8 36.a5 Ra8 37.a6 Ra7 38.Kf1 g5 39.Ke2 Kd6 40.Kd3 Kc5 41.Ng1 Kb5 42.Ne2 Ba5 43.Rb2+ Kxa6 44.Rb1 Rc7 45.Rb2 Be1 46.f3 Ka5 47.Rc2 Rb7 48.Ra2+ Kb5 49.Rb2+ Bb4 50.Ra2 Rc7 51.Ra1 Rc8 52.Ra7 Ba5 53.Rd7 Bb6 54.Rd5+ Bc5 55.Nc1 Ka4 56.Rd7 Bb4 57.Ne2 Kb3 58.Rb7 Ra8 59.Rxh7 Ra1 60.Nxd4+ exd4 61.Kxd4 Rd1+ 62.Ke3 Bc5+ 63.Ke2 Rh1 64.h4 Kc4 65.h5 Rh2+ 66.Ke1 Kd3

0-1

Fischer, Robert James (2760) - Petrosian, Tigran V (2640)
Candidates final (Buenos Aires), 10/19/1971
Round 7

1.e4 c5 2.Nf3 e6 3.d4 cxd4 4.Nxd4 a6 5.Bd3 Nc6 6.Nxc6 bxc6 7.O-O d5 8.c4 Nf6 9.cxd5 cxd5 10.exd5 exd5 11.Nc3 Be7 12.Qa4+ Qd7 13.Re1 Qxa4 14.Nxa4 Be6 15.Be3 O-O 16.Bc5 Rfe8 17.Bxe7 Rxe7 18.b4 Kf8 19.Nc5 Bc8 20.f3 Rea7 21.Re5 Bd7 22.Nxd7+ Rxd7 23.Rc1 Rd6 24.Rc7 Nd7 25.Re2 g6 26.Kf2 h5 27.f4 h4 28.Kf3 f5 29.Ke3 d4+ 30.Kd2 Nb6 31.Ree7 Nd5 32.Rf7+ Ke8 33.Rb7 Nxb4 34.Bc4

1-0

Petrosian, Tigran V (2640) - Fischer, Robert James (2760)
Candidates final (Buenos Aires), 10/23/1971
Round 8

1.d4 Nf6 2.c4 e6 3.Nf3 d5 4.Nc3 c5 5.e3 Nc6 6.a3 Ne4 7.Qc2 Nxc3 8.bxc3 Be7 9.Bb2 O-O 10.Bd3 h6 11.O-O Na5 12.Nd2 dxc4 13.Nxc4 Nxc4 14.Bxc4 b6 15.e4 Bb7 16.Qe2 Rc8 17.Bb3 b5 18.f4 Qb6 19.Kh1 cxd4 20.cxd4 b4 21.axb4 Bxb4 22.d5 Bc3 23.Bxc3 Rxc3 24.Bc2 exd5 25.e5 Re3 26.Qd2 d4 27.Rab1 Qa6 28.Rf2 Rd8 29.Kg1 Be4 30.Bxe4 Rxe4 31.h3 d3 32.Rb3 Qc4 33.Rb2 Rdd4 34.g3 Rd5 35.Kh2 Rb5 36.Ra2 Rb1 37.g4 Re2 38.Rxe2 dxe2 39.Qxe2 Qxf4+

0-1

Fischer, Robert James (2760) - Petrosian, Tigran V (2640)
Candidates final (Buenos Aires), 10/26/1971
Round 9

1.e4 e6 2.d4 d5 3.Nc3 Nc6 4.Nf3 Nf6 5.exd5 exd5 6.Bb5 Bg4 7.h3 Bxf3 8.Qxf3 Be7 9.Bg5 a6 10.Bxc6+ bxc6 11.O-O O-O 12.Rfe1 h6 13.Bh4 Qd7 14.Re2 a5 15.Rae1 Bd8 16.b3 Rb8 17.Na4 Ne4 18.Bxd8 Rbxd8 19.Qf4 Qd6 20.Qxd6 cxd6 21.c4 Nf6 22.Rc1 Rb8 23.cxd5 cxd5 24.f3 Nh5 25.Rc6 Nf4 26.Rd2 Rfe8 27.Rxd6 Re1+ 28.Kf2 Rh1 29.Kg3 Nh5+ 30.Kh4 g6 31.Rxd5 Re8 32.Rxa5 Ree1 33.Nc3 Nf4 34.Kg4 Ne6 35.Re5 f5+ 36.Kg3 f4+ 37.Kh4 Kh7 38.Ne4 g5+ 39.Kg4 Ng7 40.Nxg5+ hxg5 41.Rxe1 Rxe1 42.Kxg5 Ne6+ 43.Kf5 Re2 44.Rxe2 Nxd4+ 45.Ke5 Nxe2 46.a4

1-0


Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 07/11/1972
Round 1

1.d4 Nf6 2.c4 e6 3.Nf3 d5 4.Nc3 Bb4 5.e3 O-O 6.Bd3 c5 7.O-O Nc6 8.a3 Ba5 9.Ne2 dxc4 10.Bxc4 Bb6 11.dxc5 Qxd1 12.Rxd1 Bxc5 13.b4 Be7 14.Bb2 Bd7 15.Rac1 Rfd8 16.Ned4 Nxd4 17.Nxd4 Ba4 18.Bb3 Bxb3 19.Nxb3 Rxd1+ 20.Rxd1 Rc8 21.Kf1 Kf8 22.Ke2 Ne4 23.Rc1 Rxc1 24.Bxc1 f6 25.Na5 Nd6 26.Kd3 Bd8 27.Nc4 Bc7 28.Nxd6 Bxd6 29.b5 Bxh2 30.g3 h5 31.Ke2 h4 32.Kf3 Ke7 33.Kg2 hxg3 34.fxg3 Bxg3 35.Kxg3 Kd6 36.a4 Kd5 37.Ba3 Ke4 38.Bc5 a6 39.b6 f5 40.Kh4 f4 41.exf4 Kxf4 42.Kh5 Kf5 43.Be3 Ke4 44.Bf2 Kf5 45.Bh4 e5 46.Bg5 e4 47.Be3 Kf6 48.Kg4 Ke5 49.Kg5 Kd5 50.Kf5 a5 51.Bf2 g5 52.Kxg5 Kc4 53.Kf5 Kb4 54.Kxe4 Kxa4 55.Kd5 Kb5 56.Kd6

1-0

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 07/13/1972
Round 2

0-1

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 07/16/1972
Round 3

1.d4 Nf6 2.c4 e6 3.Nf3 c5 4.d5 exd5 5.cxd5 d6 6.Nc3 g6 7.Nd2 Nbd7 8.e4 Bg7 9.Be2 O-O 10.O-O Re8 11.Qc2 Nh5 12.Bxh5 gxh5 13.Nc4 Ne5 14.Ne3 Qh4 15.Bd2 Ng4 16.Nxg4 hxg4 17.Bf4 Qf6 18.g3 Bd7 19.a4 b6 20.Rfe1 a6 21.Re2 b5 22.Rae1 Qg6 23.b3 Re7 24.Qd3 Rb8 25.axb5 axb5 26.b4 c4 27.Qd2 Rbe8 28.Re3 h5 29.R3e2 Kh7 30.Re3 Kg8 31.R3e2 Bxc3 32.Qxc3 Rxe4 33.Rxe4 Rxe4 34.Rxe4 Qxe4 35.Bh6 Qg6 36.Bc1 Qb1 37.Kf1 Bf5 38.Ke2 Qe4+ 39.Qe3 Qc2+ 40.Qd2 Qb3 41.Qd4 Bd3+

0-1

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 07/18/1972
Round 4

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 Nc6 6.Bc4 e6 7.Bb3 Be7 8.Be3 O-O 9.O-O a6 10.f4 Nxd4 11.Bxd4 b5 12.a3 Bb7 13.Qd3 a5 14.e5 dxe5 15.fxe5 Nd7 16.Nxb5 Nc5 17.Bxc5 Bxc5+ 18.Kh1 Qg5 19.Qe2 Rad8 20.Rad1 Rxd1 21.Rxd1 h5 22.Nd6 Ba8 23.Bc4 h4 24.h3 Be3 25.Qg4 Qxe5 26.Qxh4 g5 27.Qg4 Bc5 28.Nb5 Kg7 29.Nd4 Rh8 30.Nf3 Bxf3 31.Qxf3 Bd6 32.Qc3 Qxc3 33.bxc3 Be5 34.Rd7 Kf6 35.Kg1 Bxc3 36.Be2 Be5 37.Kf1 Rc8 38.Bh5 Rc7 39.Rxc7 Bxc7 40.a4 Ke7 41.Ke2 f5 42.Kd3 Be5 43.c4 Kd6 44.Bf7 Bg3 45.c5+

1/2-1/2

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 07/20/1972
Round 5

1.d4 Nf6 2.c4 e6 3.Nc3 Bb4 4.Nf3 c5 5.e3 Nc6 6.Bd3 Bxc3+ 7.bxc3 d6 8.e4 e5 9.d5 Ne7 10.Nh4 h6 11.f4 Ng6 12.Nxg6 fxg6 13.fxe5 dxe5 14.Be3 b6 15.O-O O-O 16.a4 a5 17.Rb1 Bd7 18.Rb2 Rb8 19.Rbf2 Qe7 20.Bc2 g5 21.Bd2 Qe8 22.Be1 Qg6 23.Qd3 Nh5 24.Rxf8+ Rxf8 25.Rxf8+ Kxf8 26.Bd1 Nf4 27.Qc2 Bxa4

0-1

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 07/23/1972
Round 6

1.c4 e6 2.Nf3 d5 3.d4 Nf6 4.Nc3 Be7 5.Bg5 O-O 6.e3 h6 7.Bh4 b6 8.cxd5 Nxd5 9.Bxe7 Qxe7 10.Nxd5 exd5 11.Rc1 Be6 12.Qa4 c5 13.Qa3 Rc8 14.Bb5 a6 15.dxc5 bxc5 16.O-O Ra7 17.Be2 Nd7 18.Nd4 Qf8 19.Nxe6 fxe6 20.e4 d4 21.f4 Qe7 22.e5 Rb8 23.Bc4 Kh8 24.Qh3 Nf8 25.b3 a5 26.f5 exf5 27.Rxf5 Nh7 28.Rcf1 Qd8 29.Qg3 Re7 30.h4 Rbb7 31.e6 Rbc7 32.Qe5 Qe8 33.a4 Qd8 34.R1f2 Qe8 35.R2f3 Qd8 36.Bd3 Qe8 37.Qe4 Nf6 38.Rxf6 gxf6 39.Rxf6 Kg8 40.Bc4 Kh8 41.Qf4

1-0

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 07/25/1972
Round 7

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 a6 6.Bg5 e6 7.f4 Qb6 8.Qd2 Qxb2 9.Nb3 Qa3 10.Bd3 Be7 11.O-O h6 12.Bh4 Nxe4 13.Nxe4 Bxh4 14.f5 exf5 15.Bb5+ axb5 16.Nxd6+ Kf8 17.Nxc8 Nc6 18.Nd6 Rd8 19.Nxb5 Qe7 20.Qf4 g6 21.a4 Bg5 22.Qc4 Be3+ 23.Kh1 f4 24.g3 g5 25.Rae1 Qb4 26.Qxb4+ Nxb4 27.Re2 Kg7 28.Na5 b6 29.Nc4 Nd5 30.Ncd6 Bc5 31.Nb7 Rc8 32.c4 Ne3 33.Rf3 Nxc4 34.gxf4 g4 35.Rd3 h5 36.h3 Na5 37.N7d6 Bxd6 38.Nxd6 Rc1+ 39.Kg2 Nc4 40.Ne8+ Kg6 41.h4 f6 42.Re6 Rc2+ 43.Kg1 Kf5 44.Ng7+ Kxf4 45.Rd4+ Kg3 46.Nf5+ Kf3 47.Ree4 Rc1+ 48.Kh2 Rc2+ 49.Kg1

1/2-1/2

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 07/27/1972
Round 8

1.c4 c5 2.Nc3 Nc6 3.Nf3 Nf6 4.g3 g6 5.Bg2 Bg7 6.O-O O-O 7.d4 cxd4 8.Nxd4 Nxd4 9.Qxd4 d6 10.Bg5 Be6 11.Qf4 Qa5 12.Rac1 Rab8 13.b3 Rfc8 14.Qd2 a6 15.Be3 b5 16.Ba7 bxc4 17.Bxb8 Rxb8 18.bxc4 Bxc4 19.Rfd1 Nd7 20.Nd5 Qxd2 21.Nxe7+ Kf8 22.Rxd2 Kxe7 23.Rxc4 Rb1+ 24.Bf1 Nc5 25.Kg2 a5 26.e4 Ba1 27.f4 f6 28.Re2 Ke6 29.Rec2 Bb2 30.Be2 h5 31.Rd2 Ba3 32.f5+ gxf5 33.exf5+ Ke5 34.Rcd4 Kxf5 35.Rd5+ Ke6 36.Rxd6+ Ke7 37.Rc6

1-0

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/01/1972
Round 9

1.d4 Nf6 2.c4 e6 3.Nf3 d5 4.Nc3 c5 5.cxd5 Nxd5 6.e4 Nxc3 7.bxc3 cxd4 8.cxd4 Nc6 9.Bc4 b5 10.Bd3 Bb4+ 11.Bd2 Bxd2+ 12.Qxd2 a6 13.a4 O-O 14.Qc3 Bb7 15.axb5 axb5 16.O-O Qb6 17.Rab1 b4 18.Qd2 Nxd4 19.Nxd4 Qxd4 20.Rxb4 Qd7 21.Qe3 Rfd8 22.Rfb1 Qxd3 23.Qxd3 Rxd3 24.Rxb7 g5 25.Rb8+ Rxb8 26.Rxb8+ Kg7 27.f3 Rd2 28.h4 h6 29.hxg5 hxg5

1/2-1/2

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 08/03/1972
Round 10

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Ba4 Nf6 5.O-O Be7 6.Re1 b5 7.Bb3 d6 8.c3 O-O 9.h3 Nb8 10.d4 Nbd7 11.Nbd2 Bb7 12.Bc2 Re8 13.b4 Bf8 14.a4 Nb6 15.a5 Nbd7 16.Bb2 Qb8 17.Rb1 c5 18.bxc5 dxc5 19.dxe5 Nxe5 20.Nxe5 Qxe5 21.c4 Qf4 22.Bxf6 Qxf6 23.cxb5 Red8 24.Qc1 Qc3 25.Nf3 Qxa5 26.Bb3 axb5 27.Qf4 Rd7 28.Ne5 Qc7 29.Rbd1 Re7 30.Bxf7+ Rxf7 31.Qxf7+ Qxf7 32.Nxf7 Bxe4 33.Rxe4 Kxf7 34.Rd7+ Kf6 35.Rb7 Ra1+ 36.Kh2 Bd6+ 37.g3 b4 38.Kg2 h5 39.Rb6 Rd1 40.Kf3 Kf7 41.Ke2 Rd5 42.f4 g6 43.g4 hxg4 44.hxg4 g5 45.f5 Be5 46.Rb5 Kf6 47.Rexb4 Bd4 48.Rb6+ Ke5 49.Kf3 Rd8 50.Rb8 Rd7 51.R4b7 Rd6 52.Rb6 Rd7 53.Rg6 Kd5 54.Rxg5 Be5 55.f6 Kd4 56.Rb1

1-0

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/06/1972
Round 11

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 a6 6.Bg5 e6 7.f4 Qb6 8.Qd2 Qxb2 9.Nb3 Qa3 10.Bxf6 gxf6 11.Be2 h5 12.O-O Nc6 13.Kh1 Bd7 14.Nb1 Qb4 15.Qe3 d5 16.exd5 Ne7 17.c4 Nf5 18.Qd3 h4 19.Bg4 Nd6 20.N1d2 f5 21.a3 Qb6 22.c5 Qb5 23.Qc3 fxg4 24.a4 h3 25.axb5 hxg2+ 26.Kxg2 Rh3 27.Qf6 Nf5 28.c6 Bc8 29.dxe6 fxe6 30.Rfe1 Be7 31.Rxe6

1-0

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 08/08/1972
Round 12

1.c4 e6 2.Nf3 d5 3.d4 Nf6 4.Nc3 Be7 5.Bg5 h6 6.Bh4 O-O 7.e3 Nbd7 8.Rc1 c6 9.Bd3 dxc4 10.Bxc4 b5 11.Bd3 a6 12.a4 bxa4 13.Nxa4 Qa5+ 14.Nd2 Bb4 15.Nc3 c5 16.Nb3 Qd8 17.O-O cxd4 18.Nxd4 Bb7 19.Be4 Qb8 20.Bg3 Qa7 21.Nc6 Bxc6 22.Bxc6 Rac8 23.Na4 Rfd8 24.Bf3 a5 25.Rc6 Rxc6 26.Bxc6 Rc8 27.Bf3 Qa6 28.h3 Qb5 29.Be2 Qc6 30.Bf3 Qb5 31.b3 Be7 32.Be2 Qb4 33.Ba6 Rc6 34.Bd3 Nc5 35.Qf3 Rc8 36.Nxc5 Bxc5 37.Rc1 Rd8 38.Bc4 Qd2 39.Rf1 Bb4 40.Bc7 Rd7 41.Qc6 Qc2 42.Be5 Rd2 43.Qa8+ Kh7 44.Bxf6 gxf6 45.Qf3 f5 46.g4 Qe4 47.Kg2 Kg6 48.Rc1 Ba3 49.Ra1 Bb4 50.Rc1 Be7 51.gxf5+ exf5 52.Re1 Rxf2+ 53.Kxf2 Bh4+ 54.Ke2 Qxf3+ 55.Kxf3 Bxe1

1/2-1/2

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/10/1972
Round 13

1.e4 Nf6 2.e5 Nd5 3.d4 d6 4.Nf3 g6 5.Bc4 Nb6 6.Bb3 Bg7 7.Nbd2 O-O 8.h3 a5 9.a4 dxe5 10.dxe5 Na6 11.O-O Nc5 12.Qe2 Qe8 13.Ne4 Nbxa4 14.Bxa4 Nxa4 15.Re1 Nb6 16.Bd2 a4 17.Bg5 h6 18.Bh4 Bf5 19.g4 Be6 20.Nd4 Bc4 21.Qd2 Qd7 22.Rad1 Rfe8 23.f4 Bd5 24.Nc5 Qc8 25.Qc3 e6 26.Kh2 Nd7 27.Nd3 c5 28.Nb5 Qc6 29.Nd6 Qxd6 30.exd6 Bxc3 31.bxc3 f6 32.g5 hxg5 33.fxg5 f5 34.Bg3 Kf7 35.Ne5+ Nxe5 36.Bxe5 b5 37.Rf1 Rh8 38.Bf6 a3 39.Rf4 a2 40.c4 Bxc4 41.d7 Bd5 42.Kg3 Ra3+ 43.c3 Rha8 44.Rh4 e5 45.Rh7+ Ke6 46.Re7+ Kd6 47.Rxe5 Rxc3+ 48.Kf2 Rc2+ 49.Ke1 Kxd7 50.Rexd5+ Kc6 51.Rd6+ Kb7 52.Rd7+ Ka6 53.R7d2 Rxd2 54.Kxd2 b4 55.h4 Kb5 56.h5 c4 57.Ra1 gxh5 58.g6 h4 59.g7 h3 60.Be7 Rg8 61.Bf8 h2 62.Kc2 Kc6 63.Rd1 b3+ 64.Kc3 h1=Q 65.Rxh1 Kd5 66.Kb2 f4 67.Rd1+ Ke4 68.Rc1 Kd3 69.Rd1+ Ke2 70.Rc1 f3 71.Bc5 Rxg7 72.Rxc4 Rd7 73.Re4+ Kf1 74.Bd4 f2

0-1

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 08/15/1972
Round 14

1.c4 e6 2.Nf3 d5 3.d4 Nf6 4.Nc3 Be7 5.Bf4 O-O 6.e3 c5 7.dxc5 Nc6 8.cxd5 exd5 9.Be2 Bxc5 10.O-O Be6 11.Rc1 Rc8 12.a3 h6 13.Bg3 Bb6 14.Ne5 Ne7 15.Na4 Ne4 16.Rxc8 Bxc8 17.Nf3 Bd7 18.Be5 Bxa4 19.Qxa4 Nc6 20.Bf4 Qf6 21.Bb5 Qxb2 22.Bxc6 Nc3 23.Qb4 Qxb4 24.axb4 bxc6 25.Be5 Nb5 26.Rc1 Rc8 27.Nd4 f6 28.Bxf6 Bxd4 29.Bxd4 Nxd4 30.exd4 Rb8 31.Kf1 Rxb4 32.Rxc6 Rxd4 33.Ra6 Kf7 34.Rxa7+ Kf6 35.Rd7 h5 36.Ke2 g5 37.Ke3 Re4+ 38.Kd3 Ke6 39.Rg7 Kf6 40.Rd7 Ke6

1/2-1/2

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/17/1972
Round 15

1.e4 c5 2.Nf3 d6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 a6 6.Bg5 e6 7.f4 Be7 8.Qf3 Qc7 9.O-O-O Nbd7 10.Bd3 b5 11.Rhe1 Bb7 12.Qg3 O-O-O 13.Bxf6 Nxf6 14.Qxg7 Rdf8 15.Qg3 b4 16.Na4 Rhg8 17.Qf2 Nd7 18.Kb1 Kb8 19.c3 Nc5 20.Bc2 bxc3 21.Nxc3 Bf6 22.g3 h5 23.e5 dxe5 24.fxe5 Bh8 25.Nf3 Rd8 26.Rxd8+ Rxd8 27.Ng5 Bxe5 28.Qxf7 Rd7 29.Qxh5 Bxc3 30.bxc3 Qb6+ 31.Kc1 Qa5 32.Qh8+ Ka7 33.a4 Nd3+ 34.Bxd3 Rxd3 35.Kc2 Rd5 36.Re4 Rd8 37.Qg7 Qf5 38.Kb3 Qd5+ 39.Ka3 Qd2 40.Rb4 Qc1+ 41.Rb2 Qa1+ 42.Ra2 Qc1+ 43.Rb2 Qa1+

1/2-1/2

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 08/20/1972
Round 16

1.e4 e5 2.Nf3 Nc6 3.Bb5 a6 4.Bxc6 dxc6 5.O-O f6 6.d4 Bg4 7.dxe5 Qxd1 8.Rxd1 fxe5 9.Rd3 Bd6 10.Nbd2 Nf6 11.Nc4 Nxe4 12.Ncxe5 Bxf3 13.Nxf3 O-O 14.Be3 b5 15.c4 Rab8 16.Rc1 bxc4 17.Rd4 Rfe8 18.Nd2 Nxd2 19.Rxd2 Re4 20.g3 Be5 21.Rcc2 Kf7 22.Kg2 Rxb2 23.Kf3 c3 24.Kxe4 cxd2 25.Rxd2 Rb5 26.Rc2 Bd6 27.Rxc6 Ra5 28.Bf4 Ra4+ 29.Kf3 Ra3+ 30.Ke4 Rxa2 31.Bxd6 cxd6 32.Rxd6 Rxf2 33.Rxa6 Rxh2 34.Kf3 Rd2 35.Ra7+ Kf6 36.Ra6+ Ke7 37.Ra7+ Rd7 38.Ra2 Ke6 39.Kg2 Re7 40.Kh3 Kf6 41.Ra6+ Re6 42.Ra5 h6 43.Ra2 Kf5 44.Rf2+ Kg5 45.Rf7 g6 46.Rf4 h5 47.Rf3 Rf6 48.Ra3 Re6 49.Rf3 Re4 50.Ra3 Kh6 51.Ra6 Re5 52.Kh4 Re4+ 53.Kh3 Re7 54.Kh4 Re5 55.Rb6 Kg7 56.Rb4 Kh6 57.Rb6 Re1 58.Kh3 Rh1+ 59.Kg2 Ra1 60.Kh3 Ra4

1/2-1/2

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/22/1972
Round 17

1.e4 d6 2.d4 g6 3.Nc3 Nf6 4.f4 Bg7 5.Nf3 c5 6.dxc5 Qa5 7.Bd3 Qxc5 8.Qe2 O-O 9.Be3 Qa5 10.O-O Bg4 11.Rad1 Nc6 12.Bc4 Nh5 13.Bb3 Bxc3 14.bxc3 Qxc3 15.f5 Nf6 16.h3 Bxf3 17.Qxf3 Na5 18.Rd3 Qc7 19.Bh6 Nxb3 20.cxb3 Qc5+ 21.Kh1 Qe5 22.Bxf8 Rxf8 23.Re3 Rc8 24.fxg6 hxg6 25.Qf4 Qxf4 26.Rxf4 Nd7 27.Rf2 Ne5 28.Kh2 Rc1 29.Ree2 Nc6 30.Rc2 Re1 31.Rfe2 Ra1 32.Kg3 Kg7 33.Rcd2 Rf1 34.Rf2 Re1 35.Rfe2 Rf1 36.Re3 a6 37.Rc3 Re1 38.Rc4 Rf1 39.Rdc2 Ra1 40.Rf2 Re1 41.Rfc2 g5 42.Rc1 Re2 43.R1c2 Re1 44.Rc1 Re2 45.R1c2

1/2-1/2

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 08/24/1972
Round 18

1.e4 c5 2.Nf3 d6 3.Nc3 Nc6 4.d4 cxd4 5.Nxd4 Nf6 6.Bg5 e6 7.Qd2 a6 8.O-O-O Bd7 9.f4 Be7 10.Nf3 b5 11.Bxf6 gxf6 12.Bd3 Qa5 13.Kb1 b4 14.Ne2 Qc5 15.f5 a5 16.Nf4 a4 17.Rc1 Rb8 18.c3 b3 19.a3 Ne5 20.Rhf1 Nc4 21.Bxc4 Qxc4 22.Rce1 Kd8 23.Ka1 Rb5 24.Nd4 Ra5 25.Nd3 Kc7 26.Nb4 h5 27.g3 Re5 28.Nd3 Rb8 29.Qe2 Ra5 30.fxe6 fxe6 31.Rf2 e5 32.Nf5 Bxf5 33.Rxf5 d5 34.exd5 Qxd5 35.Nb4 Qd7 36.Rxh5 Bxb4 37.cxb4 Rd5 38.Rc1+ Kb7 39.Qe4 Rc8 40.Rb1 Kb6 41.Rh7 Rd4 42.Qg6 Qc6 43.Rf7 Rd6 44.Qh6 Qf3 45.Qh7 Qc6 46.Qh6 Qf3 47.Qh7 Qc6

1/2-1/2

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/27/1972
Round 19

1.e4 Nf6 2.e5 Nd5 3.d4 d6 4.Nf3 Bg4 5.Be2 e6 6.O-O Be7 7.h3 Bh5 8.c4 Nb6 9.Nc3 O-O 10.Be3 d5 11.c5 Bxf3 12.Bxf3 Nc4 13.b3 Nxe3 14.fxe3 b6 15.e4 c6 16.b4 bxc5 17.bxc5 Qa5 18.Nxd5 Bg5 19.Bh5 cxd5 20.Bxf7+ Rxf7 21.Rxf7 Qd2 22.Qxd2 Bxd2 23.Raf1 Nc6 24.exd5 exd5 25.Rd7 Be3+ 26.Kh1 Bxd4 27.e6 Be5 28.Rxd5 Re8 29.Re1 Rxe6 30.Rd6 Kf7 31.Rxc6 Rxc6 32.Rxe5 Kf6 33.Rd5 Ke6 34.Rh5 h6 35.Kh2 Ra6 36.c6 Rxc6 37.Ra5 a6 38.Kg3 Kf6 39.Kf3 Rc3+ 40.Kf2 Rc2+

1/2-1/2

Fischer, Robert James (2785) - Spassky, Boris V (2660)
World Championship 28th (Reykjavik), 08/29/1972
Round 20

1.e4 c5 2.Nf3 Nc6 3.d4 cxd4 4.Nxd4 Nf6 5.Nc3 d6 6.Bg5 e6 7.Qd2 a6 8.O-O-O Bd7 9.f4 Be7 10.Be2 O-O 11.Bf3 h6 12.Bh4 Nxe4 13.Bxe7 Nxd2 14.Bxd8 Nxf3 15.Nxf3 Rfxd8 16.Rxd6 Kf8 17.Rhd1 Ke7 18.Na4 Be8 19.Rxd8 Rxd8 20.Nc5 Rb8 21.Rd3 a5 22.Rb3 b5 23.a3 a4 24.Rc3 Rd8 25.Nd3 f6 26.Rc5 Rb8 27.Rc3 g5 28.g3 Kd6 29.Nc5 g4 30.Ne4+ Ke7 31.Ne1 Rd8 32.Nd3 Rd4 33.Nef2 h5 34.Rc5 Rd5 35.Rc3 Nd4 36.Rc7+ Rd7 37.Rxd7+ Bxd7 38.Ne1 e5 39.fxe5 fxe5 40.Kd2 Bf5 41.Nd1 Kd6 42.Ne3 Be6 43.Kd3 Bf7 44.Kc3 Kc6 45.Kd3 Kc5 46.Ke4 Kd6 47.Kd3 Bg6+ 48.Kc3 Kc5 49.Nd3+ Kd6 50.Ne1 Kc6 51.Kd2 Kc5 52.Nd3+ Kd6 53.Ne1 Ne6 54.Kc3 Nd4

1/2-1/2

Spassky, Boris V (2660) - Fischer, Robert James (2785)
World Championship 28th (Reykjavik), 08/31/1972
Round 21

1.e4 c5 2.Nf3 e6 3.d4 cxd4 4.Nxd4 a6 5.Nc3 Nc6 6.Be3 Nf6 7.Bd3 d5 8.exd5 exd5 9.O-O Bd6 10.Nxc6 bxc6 11.Bd4 O-O 12.Qf3 Be6 13.Rfe1 c5 14.Bxf6 Qxf6 15.Qxf6 gxf6 16.Rad1 Rfd8 17.Be2 Rab8 18.b3 c4 19.Nxd5 Bxd5 20.Rxd5 Bxh2+ 21.Kxh2 Rxd5 22.Bxc4 Rd2 23.Bxa6 Rxc2 24.Re2 Rxe2 25.Bxe2 Rd8 26.a4 Rd2 27.Bc4 Ra2 28.Kg3 Kf8 29.Kf3 Ke7 30.g4 f5 31.gxf5 f6 32.Bg8 h6 33.Kg3 Kd6 34.Kf3 Ra1 35.Kg2 Ke5 36.Be6 Kf4 37.Bd7 Rb1 38.Be6 Rb2 39.Bc4 Ra2 40.Be6 h5 41.Bd7

0-1


 Loading game ...


Р. Д. Фишер. Партии 1970-1972

РОБЕРТ ДЖЕЙМС ФИШЕР
(1943 - 2008)

Шахматные партии

1970
1971
1972